Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

waldivip

hamulce lekki problem

Recommended Posts

odnosnie mam maly problem ost. wymieniałem z tył tarcze firmy coś na R.... oraz klocki TRW, i niestety nie sciraja na całej powierzchni do gory pozostaje 1cm nie straty a doł oko 2-3cm taka powinno być??

jakies porady moge prosic??

Share this post


Link to post
Share on other sites

Przy zmianie tarcz mogłeś zregenerować tłoczki w zacisku.Zdejmij tarcze jeszcze raz ,zdejmij zacisk i tłoczki wyczyść.Po czyszczeniu załóż nowy zestam gumek do tłoczka .Powinno wszystko potem działać jak należy.

Klocki kupiłeś odpowiedniej wielkośći???????

Edited by lugari

Share this post


Link to post
Share on other sites

tak klocki raczej sa odpowiednie taki mi dobrali, ale stare tarzce miały identyczny problem?? sproboje chodz czysciłem wszystko, ale nie załorzyłem nowych sprezynek i ty bolcow....

Share this post


Link to post
Share on other sites

Jak na mój gust to źle poskładane.

Share this post


Link to post
Share on other sites

Mialem tak samo przed wymiana tarcz i klockow.

Po wymianie tez tak mam

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Poprostu,te typy tak maja.

Podjedz najwyzej na stacje diagnostyczna,sprawdz jak hamuje. Bedzie dobrze to nie ruszaj nic wiecej.

Share this post


Link to post
Share on other sites

jeszcze raz rozbiore i zobacze o co tam chodzi. bo jak patrze inne Vectry scieraja po całosci...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Takie stwierdzenia zawsze mnie rozkładają na łopatki

Please login or register to see this image.

/emoticons/default_leze.gif" alt=":leze:"> Edited by Śliwa

Share this post


Link to post
Share on other sites

moj tez tak ma. myślałem ze wina klocków, zmieniłem ale dalej to samo

Share this post


Link to post
Share on other sites

ja tak miałem, rozebrałem i wyczyściłem wszystko na błysk, głównie powierzchnię która prowadzi klocek w zacisku tak żeby gładko się suwał, potem smar miedziany i wszystko jest ok

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...