Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

mix02

Przerywanie silnika po włączeniu klimy

Recommended Posts

Witam.

Mam taki problem, otóż gdy włącze klime to strasznie szarpie samochodem na "luzie" przy ruszaniu tez jakby go przydławiało. Obroty nie falują. Problem znika gdy wyłącze klime. Wszystko wraca do normy. Pod OpelScanner nie wywala żadnych błędów. Ma ktoś jakieś pomysły co może być? Może to być wina świec, kabli, krokowca?

EDIT//

Mam climatronic.

Edited by mix02

Share this post


Link to post
Share on other sites

Sprężarka nie wydaje dziwnych odgłosów?Być może powoli się zaciera, stawia większy opór dla silnika i stąd jego nierówna praca.

Share this post


Link to post
Share on other sites

w jaki sposób mogłbym sprawdzić czy z nią wszystko ok, czy się zaciera??

EDIT//

to szarpanie na luzie jest bardzo odczuwane jak temperature ustawie na 17 stopni albo na LO

Edited by mix02

Share this post


Link to post
Share on other sites

Powinno to się dać sprawdzić na słuch. Sprawdź też czy nie występuje "pocenie" sprężarki, bo możliwe, że się powoli rozszczelnia i wycieka z niej olej, a bez smarowania sprężarka może szybko odejść do krainy wiecznego mrozu:) a wtedy już tylko regeneracja.

Share this post


Link to post
Share on other sites

A może być coś takiego, że olej juest już bardzo zużyty? Bo odkąd przyprowadziłem viki to nic nie było z klimą robione (nie dobijana itd.) a to już będzie tak z 4-5 lat

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

To na początek podjedz do warsztatu zajmującego się klimatyzacją, bo klimę co roku powinno się kontrolować

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

dzisiaj byłem na uzupełnieniu klimy. miałem 120g czynnika i 5g oleju. Uzupełnienie przebiegło pomyślnie klima chłodzi, jest szczelna, ale moj problem odnośnie szarpanie nie znikł. Dalej go szarpie gdy jest klima włączona, a gdy jest wyłączona nie szarpie.

EDIT//

wiem że klima zwieksza pobor prądu, ale bez przesady. jak załącze na 17 stopni i wentylator na maxa to na luzie aż przygasa.

EDIT//

Jeśli wrzuciłbym informacje z OpelScanner to przejrzelibyście i zinterpretowali czy są OK??

Jeżeli tak to z jakiego podzespołu mam wrzucić? Silnik, klima?

Edited by mix02

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...