Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Przemm

Brak mocy. x20xev

Recommended Posts

Witam.

Mam problem z wiki. Od jakiegoś czasu jest zamulona, nie czuć tych 136km. Nie mam LPG. Wymieniłem czujnik polozenia walka, siemens, bo swiecil sie check. Filtr powietrza, kolektor wydechowy. Błędów brak. Pali normalnie. Jak sie zagrzeje, to czasem potrafi zgasnąć. Jak go odpale, i pochodzi kilkanascie minut, temp skoczy do 100, to gaśnie. Potem odpala normalnie i znów wszycho jest ok przez kilka minut, potem znowu gasnie. Nie wywala wtedy błędów. Jak sie przejade i silnik sie schłodzi, to przestaje gasnac. Pozatym nie ma mocy, niby reaguje na wcisniecie gazu, ale nie jest to to co być powinno. Kiedyś zbierała się lepiej. Mam wrazenie, ze jak jest zimna to lepiej idzie. Po nagrzaniu, ciezko ruszyc z piskiem. Jak jade w kilka osob, to już wogole nie ma mocy. Ciezko sie przyspiesza, wyprzedza, zeby jakoś szła, trzeba wbijać pedał gazu prawie w podłogę. Czasem jest tak, ze podczas przyspieszania najpierw zbiera sie marnie, a w pewnym momencie wyrywa do przodu. Przy przyspieszaniu i wysokich obrotach, słychac taki świst, z silnika, na luzie tego brak-ale było tak odkad kupiłem to auto, wiec to chyba nie od tego, bo kiedys jezdzila lepiej.

Macie może jakiś pomysł co to może byc? Rure powietrza sprawdziłem, nie łapie cieplego z komory. Ogolnie chodzi równo.

Share this post


Link to post
Share on other sites
Guest endmarek

Kolego a jak jest z sonda?

Share this post


Link to post
Share on other sites

Nie wiem, jak to sprawdzić? Błędów nie ma żadnych.

Share this post


Link to post
Share on other sites
Guest endmarek

Niekoniecznie musza byc bledy,ja nie mialem a sonde mialem uwalona i podobny przypadek tyle tylko ze mi nie gasla tylko lekko ja przymulilo i jak wciskalem gaz od razu na maxa to sie dusila.Podejrzewalem swiece,kable itd.a to byla sonda.

sprawdzisz tylko na dokladnej diagnostyce ale to kosztuje okolo 200 zl niestety

Share this post


Link to post
Share on other sites

Jest jeszcze jedna rzecz. Jak ją przegonie po miescie, pocisne, jak jest rozgrzana, to obroty na jałowym sa rzedu 1100. Jak chwile tak pochodzi na luzie to gaśnie.

Jak przejade spokojnie i sie troche schłodzi, to znów dobrze trzyma obroty.

Share this post


Link to post
Share on other sites

Sonda sprawdzona-sprawna.

Share this post


Link to post
Share on other sites

morze mało paliwa dostaje filtr zapchany albo pompa nie wyrabia, wtryski

Share this post


Link to post
Share on other sites

a więc:

sonda sprawdzona - ok

wymieniony czujnik wałka

wymienione świece ngk - stare byly okopcone

wymieniony filtr paliwa

wymieniony filtr powietrza

wymieniony kolektor wydechowy na nówkę

posprawdzane wezyki podciśnienia - ok

wymyty krokowy

wymyta przepustnica

zalany stp do wtrysków

nadal muł

Edited by Przemm

Share this post


Link to post
Share on other sites

Jak sprawdzałeś sonde?

Może być

zapchany kat,

niedrożny układ wydechowy

czujnik temp podający na kompa

Share this post


Link to post
Share on other sites

Elektryk sprawdzał, mierzył. Ponoć jest ok.

Jeszcze wymienie ten czujnik. Tyle mogę zrobić sam.

Share this post


Link to post
Share on other sites

Nie widać przebić, uszkodzenia przewodu. Więc są raczej dobre.

Share this post


Link to post
Share on other sites

Widać nie widać, najlepiej podmień z kimś z takiego samego silnika.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...