Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

general89

dziwne odgłosy komutera pokładowego

Recommended Posts

Witam. Czy to normalne, że komputer pokładowy wydaję z siebie dziwne odgłosy (tj. stukanie plastik o plastik, tak jakby ktos w jakiś wiatraczek kawałek plastiku wsadził) dzieje się to tylko przy przekręceniu kluczyka, potem się wyłącza. wcześniej też wydawał z siebie dźwięki ale brzmiał normalnie, a teraz jakoś inaczej... coś się dzieje z kompem czy to normalne?? może coś sygnalizuje??

Share this post


Link to post
Share on other sites

to raczej nawiewy się ustawiają

co niby miałoby wydawać odgłosy w komputerze pokładowym?

Share this post


Link to post
Share on other sites

tez stawiam na wiatraki,pewnie hałas sie przenosi i dlatego wydaje ci sie,ze to BC.odegnij oslone z filtra kabinowego i zobacz,czy nie wpadlo tam cos do srodka

Share this post


Link to post
Share on other sites

No macie racje wsłuchałem się jeszcze raz.. głos wydobywa się z climatronica, albo radia. nic tam nie wpadlo raczej bo by ten dzwiek był słyszany niezaleznie od sytuacji.. a jest tylko jak się za pierwszym razem przekręca kluczyk.. potem mozna przekręcać i nic nie słychać.. wiadomo climatronic może się ustawia, ale takiego dźwięku wcześniej nie słyszałem..

Share this post


Link to post
Share on other sites

Wystarczy że wyłączysz sobie radio i naciśniesz w panelu climatronica na 5 sek. przycisk AUTO i OFF i będą te same dźwięki to jest reset climatronica. Tak jest co jakiś czas nie zawsze ale warto poczekać aż wszystko ucichnie. Inni mnie poprawią że czekać nie trzeba ale każdy robi jak chce.

Share this post


Link to post
Share on other sites

no spróbuję go zresetować.. dzięki za info.. tylko dziwne że to takie chroboczące dźwięki, wcześniej były dość normalne (tzn. słychać było że cos się ustawia).

poprawka. dziś wyłączyłem climatronica i później jak przekręciłem kluczyk to było słychać ten dźwięk i wydobywał sie z radia lub górnych przycisków.. sam nie wiem co jest grane.. niby mam radio wstawione nie orginalne ale wczesniej tego nie było słychać. elektryka by takie dźwieki mogła wydawać??

Edited by general89

Share this post


Link to post
Share on other sites

Elektryka dźwięków na pewno nie wydaje.

Może to głupie pytanie, ale nie Masz czasem zostawionej zapomnianej płyty lub kasety w radiu?

Może odtwarzacz jest zablokowany i próbuje się resetować?

Share this post


Link to post
Share on other sites

a jakie było wcześniej orginalne radyjko ??

Share this post


Link to post
Share on other sites

miałem delco cdr500, wstawiłem jvc.. ale po zmianie na jvc nic się nie działo, teraz tylko cos tak zaczęło się robić.. ogólnie panel mam w radiu wyjęty.. a oto filmik jak to wygląda:

Share this post


Link to post
Share on other sites

mi to wyglada jakby jakis przekaznik tykał

Share this post


Link to post
Share on other sites

coś z tym robić czy jeździć i obserwować?

Share this post


Link to post
Share on other sites

żaden przekaźnik. w radiu niema takiego.

coś z napędem cd.

Share this post


Link to post
Share on other sites

narazie ucichło więc nic nie będę dłubał, istnieje opcja jeszcze jak mojego kolegi znajomy miał w golfie, tam podobne odgłosy wydawal awaryjny..

Share this post


Link to post
Share on other sites

Taki dziwiek wywołuje zębatka/ślimak ktora chce wysunać/wsunąc płyte, a raczej tacke ktora wyglada na zablokowana. Nie mówie ze masz uszkodzone radio (ale moze tak byc) poprostu miałem ten sam problem z kenwoodem, z tym ze ja wiedzialem ze to wina radia, a plyte musialem wyjac recznie i dopiero wtedy ustawic recznie cały mechanizm wysuwania płyty. Odłacz zasilanie radia i zobaczy czy to jego wina. Jezeli tak to wiesz juz gdzie lezy problem, jezeli to nie to nurkuj głebiej

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

no dzięki.. no to na bank z radia dźwięk się wydobywa, ale płyty normalnie można wyjąć i wsadzić..pozdrawiam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...