Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Koleśgiiit

problem z iskra

Recommended Posts

Witam Wszystkich

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Mam taki problem ze moja Viki odpala ale po chwili gaśnie z błędów w komputerze wyczytałem kod usterki 42 wymieniłem kopułkę palec kable są tez w dobrym stanie... wcześniej jeszcze jak jeździła to zaczynała strzelać i gasnąc w czasie jazdy teraz tylko odpala i po chwili gaśnie. Jak jej przygazuje to raz lapie a raz nie. Sprawdzałem iskrę z cewki to raz daje mocna iskrę a raz taka słabą ze prawie wgl jej nie ma... co moze być przyczyna takiego zachowania...???

Share this post


Link to post
Share on other sites

Np. Moduł w aparacie zapłonowym.

Share this post


Link to post
Share on other sites

C16NZ

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> typowe dla uszkodzonego modułu. Jak masz też gaz to razem z modułem wymień świece i kable WN, będziesz miał spokój na dwa lata. Pozdrawiam

Share this post


Link to post
Share on other sites

no wlasnie wymienie modul we wtorek i zobaczymy co z tego wyjdzie....

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Please login or register to see this link.

wie ktos moze co to jest?? poruszalem dzis tym poskrobalem srubokretem i viki zaczela odpalac jezdzic i silniczek rowno pracuje

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

vectra u mechanika do wymiany jest jednak cewka indukcyjna w aparacie zaplonowym... modul jest w dobrym stanie smile.gif takze problem mam nadzieje rozwiazany biggrin.gif

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...