Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Tymek

Problem ze wskaźnikiem temperatury

Polecane posty

Witam, moje auto Vectra C 1,9 CDTI 120KM, otóż od jakiegoś czasu mam problem typu wskaźnik temperatury. W ogóle się nie podnosi jakby silnik cały czas był zimny sprawdziłem czujnik i jest dobry, pod komputerem nie wykazuje żadnych błędów, silnik i elektryka chodzą normalnie czy jest możliwe,że po prostu jest to wina wskazówki? Czy jest jakieś urządzenie które sprawdza sprawność zegarów? Jak ktoś miał podobny problem to proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witaj,

aż takich problemów nie mieliśmy, ale podobne...

wskazówka od jakiegoś czasu przestała dochodzić do 90*C czyli do pionu... zatrzymuje się kawałek przed i koniec. w serwisie nie wiedzeli co to, wymienili czujnik temperatury ale i to nie pomogło. powiedzieli, że to wina wskaźnika i żeby tak jeździć. tyle, że u nas przekłamanie jest małe. natomiast u Ciebie jeśli pokazuje cały czas, że jest zimny to trochę lipa...

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zobacz temp. na ukrytym menu

termostat do sprawdzenia

mam nadzieje , że chociąz próbowałes uzyc szukajki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pozostał mi chyba teraz termostat, tyle że ogrzewanie i klima chodzą gucio. Mam nadzieję, że to jakaś pierdoła. Jak nie ogarnę tego u siebie to jadę do serwisu, no chyba że mnie jeszcze ktoś na forum poratuje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak, tak jedź do ASO oni lubią takich klientów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No nie wątpię, oni każdego lubią

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> w piątek jadę do elektronika to napisze jak się to naprawi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdzałes temp w ukrytym menu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie nie patrzyłem. Szczerze powiedziawszy nie wiem gdzie tego szukac. Ale chyba na panelu - tak mysle. Czytałem kilka tematów gdzie pisali o tym ukrytym menu ale nie doczytałem jak to sprawdzić także jakbyś mógł to możesz napisać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wcisnij na radiu "main" potem settings przez 10 sekund.

Ukryte menu przewijasz guzikiem BC az znajdziesz opcje "Coolant".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam w nowym roku i na wstępie życzę wszystkiego najlepszego.

Problem się wyjaśnił, najpierw czujnik temperatury przerywał aż padł oraz termostat się zacinał i w końcu trzeba go było wymienić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przy okazji tematu spytam. Ostatnio podlaczalem opcoma i z ciekawosci porownalem temp plynu chlod z opcoma i ze wskaznika no i troche zdziwila mnie ta rozbieznosc. Na szafie jakies 91 stopni a na kompie 97? O co chodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Powyżej 88 stopni są rozbieżności między wskazaniem na desce rozdzielczej a w op-comie (czy też w ukrytym menu).

Moja koncepcja jest taka, że producent to zrobił, aby się klienci nie niepokoili "zbyt wysoką" temperaturą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No a powiem wam że ja też mam coś takiego słabo się zagrzewa a na tym ukrytym też sprawdzałem a jak mi się nagrzeje to spada.

Co to termostat tak ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No ja tez mam dziwne problemy z tym. Podczas jazdy prawie nigdy nie osiaga 90 stopni, czesto jest ciagle 85, a za to przy dluzszym postoju dochodzi do 93. Ale to wszystko ze wskaznika na szafie, porownam teraz z ukrytym menu

W ukrytym menu temperatury ze wskaznikiem zgadzaja DO poziomu 90 stopni wtedy wszystko sie zgadza. Powyzej 90 stopni wskaznik na szafie zaniza rowno o 5 stopni. Wskaznik 90, ukryte menu 95

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Masz wszystko w porządku, nie masz się czym martwić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tak to raczej termostat. wyczaiłem to jak wymieniłem czujnik, w garażu na wolnych obrotach jak sobie chodził to temperatura była po czym pojechałem na obwodnice się bujnąć. Temperatura spadła na wskazówce do zera bo termostat się nie zamykał i chłodził.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A powiedzcie mi panowie u mnie dzisiaj wskazówka od temperatury nie wstala a powinna po tym odcinku, czy mogę jakoś sprawdzić sam licznik w sensie zewrzeć te dwa przewodziki przy czujniku i na zegarach powinna podniesc sie wskazowka od temperatury?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A powiedzcie mi panowie u mnie dzisiaj wskazówka od temperatury nie wstala a powinna po tym odcinku, czy mogę jakoś sprawdzić sam licznik w sensie zewrzeć te dwa przewodziki przy czujniku i na zegarach powinna podniesc sie wskazowka od temperatury?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nic ci to nie da jak zewrzesz możesz bidusi se narobić takim experymentem

odepnij na chwile aku

op com i jazda można sprawdzić czy wskazówka wstanie

Edytowano przez matro1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok dzięki, a czy bez opcoma da rady to jakoś sprawdzić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam panowie mam problem w swoim Oplu Vectra C 1.8 140km benzyna mianowicie temperatura jadąc  rośnie do 80-85-90 i nagle spada do zera i za jakiś czas rośnie od nowa  czujnik temperatury płynu wymieniony i zastanawiam się czy może być to wina termostatu czy jest możliwość innej przyczyny???

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przy padniętym termostacie nie byłoby gwałtownych skoków. Przed wymianą czujnika było tak samo?

Który czujnik wymieniłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam podobny problem. Wskaźnik temperatury latem pokazuje 80 stopni natomiast teraz, gdy jest już chłodno przez ok 30 km nie pokazuje żadnej wartości, powyżej 30 km podnosi się leniwie, dodam tylko, że grzeje już po ok 2,3 km. Termostat wraz z czujnikiem temperatury wymieniony a problem jak był tak jest. 

MOJA VIKI: 

Rok 2004 kombi silnik 2.0 T 175 km. Benzyna radio cd2005 

Jeżeli ktoś potrafi pomóc proszę o odpowiedź. POZDRAWIAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź temperaturę odczytując ją w ukrytym menu (opisy na forum) albo op-comem. Wskaźnik temperatury na zegarach zaczyna się z tego co pamiętam od 70 stopni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W cd2005 nie ma opcji wyświetlenia ukrytego menu. Z zegarem masz rację

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×