Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

leonidas78

Rozłącza telefon połączony bluetoothem

22 posts in this topic

WITAM SERDECZNIE.

PRZETRZEPAŁEM CHYBA CAŁE FORUM ALE NIGDZIE NIE MA ODPOWIEDZI NA PROBLEM ZWIĄZANY Z TELEFONAMI Z SYSTEMEM ANDROID. A MIANOWICIE ŁĄCZĄC SIĘ SWOIM HTC DESIRE POPRZEZ BLUETOOTH Z TELEFONEM ZAINSTALOWANYM W MOJEJ VECTRZE C WSZYSTKO DZIAŁA BEZ ZARZUTU ALE PRZEZ CHWILĘ. PO KILKU LUB KILKUDZIESIĘCIU SEKUNDACH ROZŁĄCZA SIĘ JAK GDYBY NIGDY NIC. POMÓŻCIE PAŃSTWO, BARDZO PROSZĘ.

POZDRAWIAM,

Please login or register to see this quote.

Siena wszystkim. Dzięki za pomoc ale sam doszedłem jak to zrobić. Czasami to takie banalne.

Wystarczyło odpowiedni program ściągnąć z market Android

Pozdro

0

Share this post


Link to post
Share on other sites

no dobra. raz rozłącza a innym razem nie... Czy to wina oprogramowania w samochodzie?

0

Share this post


Link to post
Share on other sites

A mogę wiedzieć jaki program trzeba było ściągnąć?? Bo mam Xperię i w sumie również mi się łączy ale tylko dosłownie na kilka sekund :/

0

Share this post


Link to post
Share on other sites

Aktualizacja oprogramowania radia a w szczególności modułu UWA pomoże. Albo musisz się udać do ASO i zapłacic coś około 200zł albo poszukać w okolicy kogoś z Techem i wtedy zapewne będzie taniej

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

Ok, dziękuję bardzo

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

hi, mozesz podać mi namiary na ten program bo mam ten sam problem .

0

Share this post


Link to post
Share on other sites

Też czekam na info....Jaki to program na Androida?

0

Share this post


Link to post
Share on other sites

ja przeszukałem android Market i niestety nic nie znalazłem.... a też jestem ciekaw...

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Czy aktualizacja softu radia do wersji 10/10/2007 rozwiąże problem? Dwa również jestem ciekaw jaki to program z AndroidMarketu rozwiązuje problem z połączeniami bt... ?

0

Share this post


Link to post
Share on other sites

nasze Samsungi ACE i Galaxy II nie mają najmniejszych problemów we współpracy z Viki (softw w telefonie fabryczny bez "kombinowania")

Numer wersji oprogramowania: 3.20-/UHP4-

--

jacek

0

Share this post


Link to post
Share on other sites

no ja sprawdzałem nokie E52, C6-00 i teraz LG Swift 3D i niestety żaden się nie łączy... służbowa Nokia E71 działa bez problemu

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

cały czas szukam na Android Market i zonk...

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Kolega się pochwalił i ślad po nim zaginął

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

Siema All.

Napisałem że program z marketu niewiele pomógł. Nadal rozłącza. Aktualizacja radia w ASO pomoże z pewnością.

0

Share this post


Link to post
Share on other sites

A ja wywnioskowałam jaka może być przyczyna. Mój mąż jakiego by telefonu nie podłączył to działa a u mnie nie. Ja mam androida i on też z tym że on ma nowszą kartę sim i przypuszczam, że to ma znaczenie. Musze sobie wymienić i wtedy sprawdzić, ale wydaje mi się, że to jest to :]

0

Share this post


Link to post
Share on other sites

Witam, ja mam ten sam problem, posiadam Sony Xperia L i telefon łączy się się z BT, pokazuje sieć PLAY, zasięg, ale tylko przez parę sekund, a np. na Samsungu również z systemem android śmiga jak tra la la, aktualizacja radia do 10/10/2007 nic nie pomaga, już testowałem :/

0

Share this post


Link to post
Share on other sites

Mumcio,a wgrywales uaktualniales soft w sonowce?U mnie samsung tez sie laczyl i zrywal polaczenie po pru sekundach.Wyszla aktualizacja softa telefonu i teraz czasem zerwie,ale jak od nowa polacze to lapie i trzyma.Czasem sam sie laczy pow ejsciu do auta,a czasem musze recznie,ale dziala.Czasem tez po odbytej rozmowie sie rozlacza...ale ogolnie chodzi.

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nie aktualizuje się softu radia tylko soft modułu UWA. Bodajże najnowszy soft do UWA to 3.2

0

Share this post


Link to post
Share on other sites

Wgranie softa nic nie pomogło ponieważ soft 10/10/2007 to jest tylko oprogramowanie radia i nawigacji, tutaj potrzebna jest głębsza ingerencja w komputer, niestety garażowym sposobem nie da się tego zrobić, może Serwis OPEL sosnowiec ul. Naftowa 1, chłopaki może coś pomogą, są całkiem niedrodzy i kumaci, mają tech2. Tak jak kolega pisze trzeba uaktualnić moduł UWA do 3.2 ale nie wiem jak to się robi, może ktoś pomoże ??


ja mam takie oprogramowanie i nie działa :/

Please login or register to see this image.


10559280_738296492897386_1122245048_n.jp

10543871_738296522897383_658009113_n.jpg

10524871_738296619564040_1996619383_n.jp

10554954_738296672897368_1103470568_n.jp

10524390_738296706230698_1527927581_n.jp

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Softa w module UWA zaktualizujesz Techem.Trzeba szukac kogos kumatego z Techem.

0

Share this post


Link to post
Share on other sites

No widzicie,mnie tez mowiono,zeby zaaktualizowal soft i co?Nic nie ruszalem i dziala....

0

Share this post


Link to post
Share on other sites

Tylko Labobas jak sobie zmienisz telefon na inny,to możesz mieć problemy z parowaniem bez aktualizacji UWA.Mój telefon raz widział a raz nie,natomiast żony i córki za każdym razem.Po aktualizacji UWA nie ma najmniejszych problemów z komunikacją z jakimkolwiek fonem

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> .

0

Share this post


Link to post
Share on other sites

Witam. Na początku miałem problem bo mnie rozłączalo, a teraz mam problem bo opcja parowania urzadzen nie działa nie mogę wyszukać tele. W czym problem???

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.