Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

chemik

Poziomowanie ksenonów - Tech2 bezradny...

Polecane posty

I temat ogarnięty :) Okazało się że nie potrzeba ingerencji komputera. Coś mnie ruszyło żeby zajrzeć do tylnego czujnika i znalazłem winowajcę zamieszania. Okazało się że mam podgięte mocowanie czujnika ( blaszka do której jest przykręcony czujnik na wahaczu ). Nie wiem jakim cudem tak się stało, bo w nic nie przywaliłem, ale mam podejrzenie że w serwisie mogli odwalić numer, ale to już tylko podejrzenia.... podgięte mocowanie blokowało ruchy ramienia czujnika i to powodowało problem. Po odgięciu mocowania i ustawieniu na swoim miejscu, światła poświrowały 5 min i wszystko wróciło do normy. Światła działają normalnie i nie pokazuje się już błąd na desce :)  Jedno co wiem na pewno to Serwis w Giżycku od teraz omijam z daleka :)  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To dobrze, że udało Ci się w końcu zrobić :) Taka pierdółka a ile zabiera czasu, nerwów i kasy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W końcu 😀

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Masz okazję do 🍻

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jaki i gdzie jest moduł od poziomowania xenonów (bez doświetlania) w przejściówce (signum).

Coś mi wariuje, nie ma poziomowania. Błędy to za niskie lub za wysokie napięcie na tylnym czujniku. Czasem pokazuje też na przednim. Zakładam że to moduł wariuje ewentualnie gdzieś wiązka przy nim bo oba na raz to raczej nie możliwe. Zresztą rozpinałem i spinałem wtyczki, do tego psiknąłem kontaktem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przy lewej lampie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, mam pytanie, czy części widoczne na zdjęciu nr 18 i nr 19 (czujnik poziomowania świateł przedni) można stosować zamiennie? W mojej vectrze był ten z nr19 ale znacznie łatwiej jest dostać taki jak nr 18. Ktoś z Was zamieniał i potwierdzi ze pasuje? Ewentualnie czy jest opcja żeby z metalowej ramki wykręcić sam czujnik bo widzę że na 2 torxy jest przykręcony? Czy wtedy kostka jest taka sama w obu tych czujnikach? Ile powinno być pinów bo w niektórych jest 3 a w niektórych 4? Pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć proszę was o poradę, dziś mechanik wymieniał półoś i odkręcił czujnik, odbierając auto zauważyłem że mruga kontrolka, wszedł pod auto i podobno jakas blaszka była wygięta, fakt kontrolka nie świeci ale Xenon wykonuje bardzo mały ruch wcześniej opodal w dół szedł w górę i się stabilizowal. A i jak kombinował z czujnikiem to ruszał nim na odpalonym aucie. Czy trzeba zrobić kalibracje?? Czy jeśli był błąd może tak być ze nie wie w jakiej jest pozycji?? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na  99% wczesniej muales zle przykrecony albo on teraz zle przykrecil 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja stawiam, że teraz źle przykręcił i wygiął blaszkę tak bardzo, żeby błąd zniknął. Mały ruch jest jak czujnik nie pracuje w pionie tylko pod kątem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok dziś do niego wrócę. Dzięki za podpowiedzi. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jeszcze jedno pytanie masz może fotkę jak to powinno prawidłowo być zamontowane?? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie mam. Sztanga łącząca czujnik z wahaczem ma być pionowo. Da się odwrócić całość tak, że sztanga jest odchylona od pionu mocno i wtedy zakres pracy jest bardzo mały i często błąd wywala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bede niebawem mial na podnosniku auto z ksenonami to ci moge zrobic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

O super, dam radę sam bez kanału ogarnąć temat?? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dasz. Tylko pewnie będziesz musiał koło odkręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Z tym to nie problem :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dzięki Rafał :). 

Zdjęcie zapisane na zaś, powiem tak puki co jest ok, skasowałem błąd Xenon zrobił test silników, zrobiłem ponowną kalibracje. 

Jak narazie poziomuje ok. Jutro albo w niedziele zdejmowanie koło i sprawdzę jak faktycznie siedzi ten czujnik. 

Raz jeszcze dzięki za pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...