Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

problem z radiem Blaupunkt car 300


marcinas10nv
 Share

Recommended Posts

Witam. Mam taki problem : mianowicie , przy podłączeniu kostek do radia po wprowadzeniu kodu gdy się radio włączy ,wyświetlacz nie wyświetla żadnych informacji takich jak : nazwa stacji , tylko pali się data , godzina temperatura.

Po wyłączeniu stacyjki radio ponownie się rozkodowuje i po ponownym włączeniu stacyjki trzeba wprowadzać od nowa kod i tak za każdym razem.

Co zrobić żeby nie wpisywać przy każdym włączaniu stacyjki kodu?

Co zrobić żeby na wyświetlaczu pojawiały się informację np. Nazwa stacji radiowej?

Gdzie można znaleźć opis kostki ISO i przewodów Opel Vectra B 1.7 turbo diesel isuzu ?

Link to comment
Share on other sites

Przepnij żółty z czerwonym na kostce zasilającej i znajdź jeszcze luźno biegający szary z paskiem po czym dołącz go do takiego samego koloru w rzeczonej kostce.

Link to comment
Share on other sites

Witam. Mam taki problem : mianowicie , przy podłączeniu kostek do radia po wprowadzeniu kodu gdy się radio włączy ,wyświetlacz nie wyświetla żadnych informacji takich jak : nazwa stacji , tylko pali się data , godzina temperatura.

Po wyłączeniu stacyjki radio ponownie się rozkodowuje i po ponownym włączeniu stacyjki trzeba wprowadzać od nowa kod i tak za każdym razem.

Co zrobić żeby nie wpisywać przy każdym włączaniu stacyjki kodu?

Co zrobić żeby na wyświetlaczu pojawiały się informację np. Nazwa stacji radiowej?

Gdzie można znaleźć opis kostki ISO i przewodów Opel Vectra B 1.7 turbo diesel isuzu ?

Masz zapewne fabryczne radio ale moze ktos wczesniej mieszal w instalacji, wiec to ci zapewne pomoze:

http://forum.vectraklub.pl/index.php/topic/113318-brak-stalego-zasialania-w-radiu-resetowanie-ustawien/page__p__1288838entry1288838

opis kostki radia:

http://www9.zippyshare.com/v/59724356/file.html

Edited by jacekrys
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP