Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Nie odpala na mrozie


Guest kiniastas
 Share

Recommended Posts

Guest kiniastas

Witam moja Viki nie odpala na mrozie , kłopoty zaczynają się od temperatury -3 stopni poniżej zera po odpaleniu kopci na biało.

Sprawdzone zostały świece, przekaźniki, sprężanie, i wymieniony akumulator.

W temperaturach dodatnich auto nie sprawia żadnych problemów .

Link to comment
Share on other sites

Czyli na mrozie i przy załączających się świecach żarowych nie odpala wogóle ? Jeśli tak -to masz problem z pompą wtryskową,a dokładniej z tłoczkiem przestawiacza kąta wtrysku.

Link to comment
Share on other sites

Może opisz dokładniej sytuację, bo to że kopci na biało nie oznacza od razu problemów z pompą tylko wydmuch pary wodnej zgromadzonej w układzie wydechowym. Nie piszesz czy masz problem z rozruchem w w/w temperaturze tylko, że coś tam kopci. W dodatniej temperaturze np. +10C nie kopci? Zagrzej dwa razy świece, jeśli słabo odpala.

Link to comment
Share on other sites

  • 3 weeks later...

Witam Koledzy Forumowicze.

Probelm pojawił sie od niedawna a mianowicie chodzi o odpalnie mojej viki 2,0DTI podczas mrozów. wczoraj wieczorem -13st. C wsiadam przekrecam kluczyk zapala sie kontrolna od świec po jakims czasie gasne ja na kluczyk i krece krece krece i tak długo słychac jakby już łapał ale jak puszcze to nie zapała i znowu podgrzewam krece kręce kreće juz łapie ale nic i za trzecim razem podgrzewam krece juz łapie trzymam dłużej i zapała oczywiscie nierówna praca silnika jakby zaraz miał wyskoczyć.

Panowie od czego zacząć sprawdzanie wymiana czy co??

świece wymienane i filtr paliwa przed zimą

jest juz napisane na forum porady o cieżkim odpalaniu ale nie moge sie niczego konkretnego doczytać wec prosze o pomoc

Link to comment
Share on other sites

Spróbuj zmienić technikę odpalania -przy dużych mrozach zagrzej świece 2-3 razy i dopiero zakręć rozrusznikiem-krótki czas grzania może być spowodowany awaria czujnika 2-pinowego na kompa.

Aku sprawny i naładowany to podstawa.

Kolejny problem może być zwiazany z jakością paliwa ,więc dodatek uszlachetniacza lub nawet benzyny bezolowiewej zgodnie z instrukcją powinien pomóc.

Potem wykluczenie nieszczelności -czyli zapowietrzania układu paliwowego-często ujawnia się właśnie przy dużych mrozach.

I ostatnia przyczyna-usterka pompy wtryskowej.

Edited by drano
Link to comment
Share on other sites

a gdzie kolego jest ten czujnik 2piowy na kompa??

aku sprawne

wleje uszlachetniacz dzis i zobaczymy

a jeszce jedna sprawa bo cos chhyba zle tem mi pokazuje na zagarach przejade jakies 30km w samochodzie sauna a na zegarach ledwo co sie podniesie wskazówka

Link to comment
Share on other sites

Czujnik temperatury na kompa 2 pinowy -znajdziesz po zdjęciu plastikowej pokrywy silnika powyżej termostatu z lewej strony.

Czujnik temperatury na tablicę-wkrecony jest w obudowę termostatu -nowy kosztuje 12 zł.

Link to comment
Share on other sites

To mi wygląda na problem z zapowietrzaniem. Jak puścił mi przelew to silnik się dokładnie tak samo "rozpędzał". Jak jeszcze przelewów nie ruszałeś to się im przyjrzyj oraz tym plastikowym trójnikom no i oczywiście odpowietrz go :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP