Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Słabe ogrzewanie


Recommended Posts

Witam sprawa wygląda następująco mam słabe ogrzewanie i poczytałem trochę na forum wymieniłem termostat na nowy korek od zbiorniczka oraz płyn a ogrzewanie jak było słabe tak jest postanowiłem zajrzeć do zaworu trójdrożnego i mam problem chyba go u mnie nie ma są tam dwa trójniki :( tak samo jak pompki obiegu wewnętrznego tej koło filtra kabinowego proszę was o pomoc jak to wszystko zamontować dodam ze mam silnik 1.6 16v z manualna klima dodaje miniaturki jak to u mnie wygląda

http://www.sendspace.pl/file/e9c7186a5a6267da4fdfe0c

http://www.sendspace.pl/file/029b29a158f6ccc8506bbf2

Link to comment
Share on other sites

kolego uruchamiasz silnik ścigasz korek i czekasz a silnik się zagrzeje i włączy się wentylator później uzupełniasz ubytek płynu to kreski na zbiorniczku wyrównawczym, czy ktoś miał podobny przypadek ja mój opisany wyżej ??

Link to comment
Share on other sites

podlacze sie. mi tez slabo grzeje. grzeje bo grzeje ale to nie jest to.A wiec tak. Plyn w ukladzie wymieniany ostatnio. Uklad odpowietrzony. Nagrzewnica wyciagana i sprawdzana. Goraca az parzy(nie mam klimy wiec nie mialem z tym problemu). Wiatrak chodzi elegancko. Zero lisci itp zadnych zanieczyszczen kanaly drozne. A grzanie jest cieniutkie. Co to moze byc za przyczyna koledzt? pomozcie bo mrozy wielkie i cienko to widze. Z lewej kratki leci w miare cieple w srodkowej cieple a w prawej to juz zimne praktycznie. Czekam na pomoc.

:rolleyes:

Link to comment
Share on other sites

podlacze sie. mi tez slabo grzeje. grzeje bo grzeje ale to nie jest to.A wiec tak. Plyn w ukladzie wymieniany ostatnio. Uklad odpowietrzony. Nagrzewnica wyciagana i sprawdzana. Goraca az parzy(nie mam klimy wiec nie mialem z tym problemu). Wiatrak chodzi elegancko. Zero lisci itp zadnych zanieczyszczen kanaly drozne. A grzanie jest cieniutkie. Co to moze byc za przyczyna koledzt? pomozcie bo mrozy wielkie i cienko to widze. Z lewej kratki leci w miare cieple w srodkowej cieple a w prawej to juz zimne praktycznie. Czekam na pomoc.

:rolleyes:

Ten sam mam problem... Rozebralem juz dolna konsole, sprawdzalem doslownie wszytsko co moglo by byc powodem,a zimne powietrze leci... Pamietam ze czujnik temperatury ktory kupowalem na lato, mial dłuzszy bagnet od oryginalnego ktory byl zamontowany. Ale kupowalem wg katalogu do VB 1.8 16v.. tak ze mysle ze to odpada ale to tez trzeba wziac pod uwage, jest jakas techniczna moziwosc zeby za glugi bagnet w jakis stopniu uniemozliwil przeplyw wodzie w tym nalaliku?

Dodam ze Ciepla woda wchodzi i rownie ciepła wychodzi. Ogrzewanie przy 85 stopniach na wiatraku 1 poziom letnie powietrze, wlanczam na wyzszy poziom i juz lodowate leci...

Aha dodam jeszcze ze check mi sie swieci , odczytalem go i jest bład 1530-przekaznik klimatyzajci. Wszytsko bylo by ok Tylko ze ja nie posiadam klimatyzacji... i jak bym mogl prosic jeszcze to napiszcie ktory to przekaznik to ewentualnie wymienie zeby sie nie swiecil

Edited by białypocisk
Link to comment
Share on other sites

a pokrętło do właczania ciepłego powietrza (nagrzewnicy) masz sprawne? czasami moze udawać ze działa

no w moim przypadku tak wszytsko sprawne, kazde ciegno otwiera zamyka tak jak nalezy. Rece opadają...

Link to comment
Share on other sites

,a ja się już z tym pogodziłem i tłumaczę sobie ze vectra ma!:)

Pokrętło na max. i wtedy czuje że coś grzeje.:)

no ja tez na max i cos grzeje. Jesli to mozna nazwac wogole grzaniem. A ja sie z tym nie pogodze. nie ma mowy. Tyloma autami jezdzilem i w kadym lux goraco. A ta viki w dupe z tym daje. Nie mam jak porownac z innymi viki za bardzo.

Link to comment
Share on other sites

no ja tez na max i cos grzeje. Jesli to mozna nazwac wogole grzaniem. A ja sie z tym nie pogodze. nie ma mowy. Tyloma autami jezdzilem i w kadym lux goraco. A ta viki w dupe z tym daje. Nie mam jak porownac z innymi viki za bardzo.

Ja mam podobnie, a wręcz tak samo. Walczę z tym grzaniem już od pewnego czasu ale jak do tej pory z marnym skutkiem. Próbowałem wyszukać na forum opisu krok po kroku, jak działa, co steruje (w moim przypadku climatronikiem) jakie są czujniki, ale nic takiego nie znalazłem. Sam próbowałem do czegoś dojść ale to droga przez mękę. Wiem jak wygląda cała obudowa nagrzewnicy ale z zewnątrz, a brak mi jakiegoś schematycznego obrazu wewnętrz jak to powietrze przepływa, czy są jakieś zamykające się zapadki (może któraś z nich się nie domyka)

a sprawdzales zawor trojdrozny ? ;) a linke od pokretla zimno/cieplo ?

uklad grzania ma niewiele elementow wiec idac po kolei i eliminujac sprawne dojdzie sie do przyczyny :)

W mojej viki sprawdzałem na rurkach przy wejściu do nagrzewnicy wewnątrz kabiny po zdjęciu tapicerki od strony pasażera i dopływowa jest gorąca, że nie można jej dotknąć a powrotna chłodniejsza lecz mimo wszystko leci zimne powietrze z nawiewów

Link to comment
Share on other sites

Ravcio ja nie mam klimy takze zaworu tez. Wszystko sprawdzone linki dupki etc... I dalej nie wiem co jest. Mechanicy nie wiedza. To zastanawia mnie kto ma wiedziec. wk***ia mnie to juz bo w innych autach ciepelko a u mnie jak jest mroz na polu to slabiutko grzeje. :angry2: :angry2: :angry2:

Link to comment
Share on other sites

Jutro sproboje sprawdzic ta linke czy mi otwiera na cale czy jak. Ma ktos jeszczejakies propozycje???

:unsure:

A jeszcze chcialem dodac takie cos ze temp silnika podczas jazdy 88-90st. A jak postoje na parkingu to jak mam tak z 95st to a autku robi sie cieplej i dosc dobrze grzeje z nawiewow. Nagrzewnice odslanialem i jest taka goraca ze parzy. Ale nie wiem czy na calej powierzchni. Jest sens ja wy,ieniac??? Bo koszt nie taki duzy i roboty tez nie tak duzo.Prosze o propozycje.

nagrzewnica

http://www.fotosik.pl/pokaz_obrazek/6e4f591968724f27.html

Edited by Sylvvek
Link to comment
Share on other sites

Po krotkiej analizie wiem ze ruch powietrza wokol konsoli nagrzewnicy odbywa sie nastepujacy sposob zaznaczony strzalkami na zdjeciu. Prostokat na dole to nagrzewnica. Powietrze z zewnatrz splywa na nia zostaje ogrzane i wychodzi do wew. samochodu. Wydaje mi sie ze problem tkwi w tym ze powietrze niedostatecznie sie ogrzewa i leci chlodne. Wg kolegi Ravcio mozliwe jest ze nie domyka sie przepust od zimnego powietrza co w polaczeniu z goracym daje chlodne na wyjsciu kratek itd. Zastanawia mnie w ktorym miejscu znajduje sie klapka od zamykania cieplo zimno.

nagrz.th.jpg

Witam panowie. Posprawdzalem dzis wszystko bardzo skrupulatnie. A wiec chyba juz znalazlem problem slabego grzania u mnie. I na pewno to jest to. Otoz przygladnalem sie blizej mojej nagrzewnicy. Zapalilem samochod poczekalem az nabierze temp. I sie okazuje ze pol nagrzewnicy grzeje a pol nie(polowa kanalow niedrozna). Lewa strona az parzy i powietrze z wentylatora jej nie chlodzi. Czyli ok. Natomiast prawa czesc jest letnia ale powietrze z wentylatorow ja oziebia na maxa. Wiec odnalazlem problem. Jutro rano bede mial nowa nagrzewnice i zabieram sie za wymiane.

Linka (nr 1 na zdjeciu) od pokretla cieplo zimno. Niebieska kreska to klapka przeslona ktora sie otwiera zamyka

297b92b4389005ecgen.th.jpg

Na tym foto zaznaczam linia po ile grzeje nagrzewnica moja.(SZOK)

d5e0e2dc3a0be23bgen.th.jpg

:rolleyes:

Edit: Sylvek wrzucaj zdjecia nie jako linki ale jako obrazki :) na fotosiku pod zdjeciem masz linki do wklejania na forum :)/ R1985

No i po robocie goraco teraz jak sie patrzy. Co nowa nagrzewnica to nowa hehe. Nie chcielibyscie widziec ile z mojej stary wylecialo blota :rolleyes: Teraz jest upal doslownie. :joopi:

Edited by Ravcio1985
Link to comment
Share on other sites

obocie goraco teraz jak sie patrzy. Co nowa nagrzewnica to nowa hehe. Nie chcielibyscie widziec ile z mojej stary wylecialo blota :rolleyes: Teraz jest upal doslownie. :joopi:

A dało się ją dokładnie wyczyścić ? Płukałeś może pod ciśnieniem ? Udrożniła się cała ?

Link to comment
Share on other sites

Zalozylem nowa. A stara poszla na szrot. :)

P.S A na starej troche eksperymentowalem. Plukalem ja pod cisnieniem. Rozne cuda. Potem rozcialem ja na pol boszem. Widac ewidentnie bylo ze czesc kanalow wieksza czesc jest zalepiona mazia,kamieniem etc. Probowalem przetykac ale to bardzo tam przylegalo do kanalikow. Takze plukanie roznymi preparatami nib by tu nie dalo. A i w tych kanalikach znajduja sie jeszcze takie spiralki. Nie udalo by mi sie jej uratowac chocbym chcial. Gdzies mam zdjecie jak wyglada przeswit kanalikow co rozcialem jak chcesz.

Edited by Sylvvek
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP