Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Dziwna sprawa z odpalaniem


Guest RockNRolla
 Share

Recommended Posts

Guest RockNRolla

Otóż, jak auto odstoi około 4 godzin lub dłużej, długo kręci zanim odpali (5-10 sekund),jak dodam gazu to troche szybciej łapie (dzieje się to przy -5 i przy +15 stopniach) a potem już odpala normalnie po po nawet krótkich trasach nawet jeśli się nie nagrzeje. Świece i kable są nówki, akumulator jest nowy wiecie gdzie może leżeć problem? (filtr paliwa,pompka paliwa, jakiś przewód , cewka?)

żeby nie zakładać już nowego tematu - jakie powinno być napięcie ładowania ? (mam 13,56).

Edited by RockNRolla
Link to comment
Share on other sites

Ja bym sprawdził jaką iskre daje Ci swieca a potem szukał dalej. Co do ładowania to prawidłowe napięcie ładowania nie może być wieksze od 14,4v i nie mniejsze niż 13,7-13,8. Gdy jest za wysokie to elektrolit za szybko paruje, gdy za niskie akumulator zasiarcza się jest ciągle niedoładowany i skraca sią jego żywotność. Ty masz 13.56 niby troche mniejsze niz zalecane ale ja szukałbym juz przyczyny

Edited by Kokuś
Link to comment
Share on other sites

To ja sie podepne jak problem z odpalaniem :)

VB 2,5 + gaz

Problem z odpalaniem na benzynie

Nie chciala mi odpalic na benzynie lapie na chwile i gasnie (w trybie awaryjnym gaz stag300 odpala na gazie bez problemu)

Myslalem ze pompa ale po naciskaniu tego zaworka od spuszczania cisnienia paliwa zaskoczyla i jezdzila caly dzien , rano zapalila bez problemu i znow to samo ,znow zaworek ponaciskany i znow dziala.

I teraz ... czy zaciera sie pompa bo co ma zaworek do puszczania benzyny do wtryskow (tym bardziej ze jak nie chce zapalac nawet jak wcisne nic nie leci z niego)

Może przekaźnik ?

Może filtr paliwa ?

Wiem że to loteria ....

Ale chciałbym żebyście mi potwierdzili że ten zaworek nie ma nic do tego że wtryski nie dostaja paliwa (suchy nie leci)

Dziekuje :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP