Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

pedał sprzęgła zmienne zachowanie


filip w aucie
 Share

Recommended Posts

Witam, po przeszukaniu forum nie znalazłem podobnego tematu, do rzeczy.

Dzieje się to od kilku dni, powstało z dnia na dzień, wcześniej zero problemów ze sprzęgłem.

Rano lub po dłuższej przerwie pedał sprzęgła dziwnie opada, jest twardy z dużym "luzem". Bierze przy samej podłodze i biegi trudniej wchodzą. Lecz po przejechaniu kilku kilometrów pedał się podnosi lub trzeba go podnieść nogą i jest już OK.

Wygląda to tak jakby powstało tam już odpowiednie ciśnienie czy coś takiego, dziwna sprawa.Nie występują żadne stuki, żadne wycie, ogólna cisza, nie czuć też aby sprzęgło się ślizgało, jedyny objaw to strasznie twardy i niski pedał no i te biegi ciężej wchodzące.

Wiem że wróżek nie ma ale czy to może być wysprzęglik ?

Link to comment
Share on other sites

Witam, po przeszukaniu forum nie znalazłem podobnego tematu, do rzeczy.

Dzieje się to od kilku dni, powstało z dnia na dzień, wcześniej zero problemów ze sprzęgłem.

Rano lub po dłuższej przerwie pedał sprzęgła dziwnie opada, jest twardy z dużym "luzem". Bierze przy samej podłodze i biegi trudniej wchodzą. Lecz po przejechaniu kilku kilometrów pedał się podnosi lub trzeba go podnieść nogą i jest już OK.

Wygląda to tak jakby powstało tam już odpowiednie ciśnienie czy coś takiego, dziwna sprawa.Nie występują żadne stuki, żadne wycie, ogólna cisza, nie czuć też aby sprzęgło się ślizgało, jedyny objaw to strasznie twardy i niski pedał no i te biegi ciężej wchodzące.

Wiem że wróżek nie ma ale czy to może być wysprzęglik ?

Zmieniałeś płyn hamulcowy w ogóle? I przy tej okazji także w układzie wysprzęglika hydraulicznego?

Najpierw spróbuj "odpowietrzyć" układ wysprzęglika (płyn wymienia się co 2 lata), jak to nie pomoże można zajrzeć do pompy sprzęgłowej (może gumki "puszczają") a jak nie to... ale do tego trzeba zwalać skrzynię...

Zacznij od pierwszego sposobu...

Jak odpalasz silnik to z wciśniętym sprzęgłem czy na luzie bez sprzęgła ?

Edited by Piotreq
Link to comment
Share on other sites

Mam podobnie tylko zapadnięcie pedału sprzęgła opisanego przez kolegę występuje u mnie o wiele częściej, nawet podczas zwykłej jazdy co jakiś czas...

Link to comment
Share on other sites

Zmień płyn w układzie sprzęgła tak jak podczas odpowietrzania układu hamulcowego.

Jeśli będzie poprawa to ok. Jeśli nie - szukać nieszczelności, trzeba zajrzeć do pompy (sprzęgło), sprawdzić pompę podciśnienia (serwo) a w konieczności wysprzęglik (zdjąć skrzynię)...

Link to comment
Share on other sites

No tak, nic nie zmieniałem, ani płynu hamulcowego ani w układzie wysprzęglika.

Jeżdżę autem 1,5 roku i jak na razie wszystko było jak należy, czasami czytając forum sam na siłę szukałem sobie usterek :lol:

Ciekawy jestem tylko czy warsztaty dla których wymiana płynu hamulcowego to bułka z masłem tak samo dadzą radę z układem wysprzęglika ? (wymiana płynu, odpowietrzenie, sprawdzenie szczelności).

Nie chciałbym aby coś spartaczyli więc proszę o radę : serwis czy zwykły warsztat ?

PS.

Odpalam zawsze z wciśniętym pedałem sprzęgła.

Edited by filip w aucie
Link to comment
Share on other sites

Dzięki za pomoc, po wizycie u lekarza dam znać co i jak.

Pozdrawiam.

Dzisiaj dowiedziałem się że ten układ wysprzęglika hydraulicznego jest zespolony z układem hamulcowym, kurcze nie miałem o tym zielonego pojęcia. :rolleyes:

Link to comment
Share on other sites

Dzięki za pomoc, po wizycie u lekarza dam znać co i jak.

Pozdrawiam.

Dzisiaj dowiedziałem się że ten układ wysprzęglika hydraulicznego jest zespolony z układem hamulcowym, kurcze nie miałem o tym zielonego pojęcia. :rolleyes:

... taaa... człowiek całe życie się uczy...

Jak widać masz tam jeden zbiorniczek więc układ jest współdzielony...;)

Link to comment
Share on other sites

  • 2 weeks later...

Może ktoś z szanownych forumowiczów zna sposób na odpowietrzenie pompy sprzęgła, tak aby nie odpowietrzać całego układu hamulcowego ?

Chyba że nie ma innego sposobu ...

Chciałbym wyeliminować usterki po kolei, najpierw odpowietrzanie, potem ewentualna wymiana pompy (cena salon 570, allegro 220)

Dodam że auto stało tydzień nie jeżdżone, po lekkim pompowaniu pedału sprzęgła zachowywało się ono całkiem dobrze, wcześniej dolałem ponad 150 ml płynu (w zbiorniczku było go naprawdę mało)

Pozdrawiam.

EDIT

No i chyba samo się naprawiło :rolleyes: , po dolaniu płynu wszystko wróciło do normy, pedał sprzęgła działa płynnie i jakby tak trochę wyżej brał.

Teraz pytanie : dlaczego komputer nie komunikował niskiego poziomu płynu hamulcowego ? no i gdzie on się podział ? (wycieków nie stwierdzono)

Dodam że poziom sprawdzałem półtora roku temu i jakoś tak o tym zapomniałem, hamulce dobre no i nie wiedziałem o tym wspomaganiu sprzęgła.

Link to comment
Share on other sites

Przed dolaniem płynu hamulcowego jaki był jego poziom? Ile masz teraz wlane? Ja zmagam się z tym sprzęgłem kupę czasu i nadal nic, a wydaje mi się że zawiera się między min a max...

Link to comment
Share on other sites

Teraz mam troszkę ponad max, wcześniej jak zaczął się problem z pedałem sprzęgła było minimum a może i troszkę mniej (widać było taką przegródkę w zbiorniczku, teraz jest zalana cała płynem) ale może podczas ostrego zakręcania gdzieś dostało się powietrze do "obwodu" wspomagania sprzęgła i stąd były te przygody.

Tak jak pisałem wcześniej problem ustał, jak to się samo odpowietrzyło nie mam pojęcia ale od kilku dni zero problemów.

Link to comment
Share on other sites

Teraz mam troszkę ponad max, wcześniej jak zaczął się problem z pedałem sprzęgła było minimum a może i troszkę mniej (widać było taką przegródkę w zbiorniczku, teraz jest zalana cała płynem) ale może podczas ostrego zakręcania gdzieś dostało się powietrze do "obwodu" wspomagania sprzęgła i stąd były te przygody.

Tak jak pisałem wcześniej problem ustał, jak to się samo odpowietrzyło nie mam pojęcia ale od kilku dni zero problemów.

Kolego zobacz mój temat.http://forum.vectraklub.pl/index.php/topic/120994-wpadajace-sprzeglo-vectra-c-19-cdti/page__p__1396997__fromsearch__1entry1396997

U mnie od października co poruszyłem ten temat to nic się nie działo 2 albo 3 razy mi się tak stało ze skrzęgłem.Zobacz temat mój.

Link to comment
Share on other sites

  • 2 years later...

Witam

Chcialbym sie podzielic z wami moim doswiadczeniem na temat sprzegla. Viki Vauxhall 1.8 petrol: manual Mialem podobny problem u mnie sprzeglo chodzilo lekko i nie wracalo razem z noga do gory (klejlo sie). W pierwszej diagnozie zadnych wyciekow i wniosek cos z wysprzeglikiem. Temat jednak nie dawal mi spokoju zaczolem szukac wycieku oblecialem wszystkie zaciski i nic, nastepnie zajrzalem jeszcze raz pod sprzeglo tam, gdzie zagladal wczesniej mechanik i znalazlem niewielki ale wyciek z silownika sprzegla (dla kolegow z uk: Master clutch cylinder) po wymianie sprzeglo wrocilo do normy

Edited by mateo005
Link to comment
Share on other sites

  • 1 year later...

Podepne się do tematu ja rowniez mam problem ze sprzęgłem. Sytuacja wyglada tak wszystko dziala normalnie do pewnego momentu jazdy po luku w prawo (zjazd, wjazd na autostrade) pedal robi się jakby mietki i wraca tylko do polowy ale po kilku wcisnieciach jest znowu ok do nastepnej takiej sytuacji jazdy po luku ale tylko w prawo. Druga sprawa to ze podczas dluzszej jazdy na 5 biegu po autostradzie pedal staje się znowu twardy. Co moze byc przyczyna? Pompka? Wysprzeglik? Sprzeglo bylo odpowietrzane ale brak poprawy.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP