Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Boracy16

szarpanie przy ruszaniu

41 posts in this topic

witam, to moje pierwsze pytanie .... i myślę że ostatnie. Mam problem przy ruszaniu na wolnych obrotach. Jak wolniutko puszczam sprzęgło, i chcę płynnie ruszyć telepie silnikiem i myślę że skrzynią też. Szarpanie nasila się z prawej strony, (od pasażera) Wymieniłem poduszkę pod silnikiem i ten wspornik (łącznik) nad silnikiem -nic to nie dało.... Ludzie co to za szarpania? czy to poduszka pod skrzynią? czy sprzęgło do wymiany... jest to dokuczliwe na skrzyżowaniach i na parkingach.... Pomóżcie

0

Share this post


Link to post
Share on other sites

Generalnie najlepiej jest zmienić komplet poduszek.

Wymieniając jedną załatwisz tą nową bardzo szybko.

Włacz ręczny i na ręcznym ruszaj do przodu dość intensywnie i niech ktoś patrzy czy silnik nie lata w budzie.

Obejrzyj sobie jeszcze tuleje na wahaczach.

Posprawdzaj śruby od mocowania łap na których są poduszki.

Jednemu z forumowiczy poluzowała się chyba przekładnia kierownicza i miał podobny objaw.

Znam też przypadek rozwalonego amortyzatora-efekt był podobny jak u ciebie.

Odpowietrz sprzęgło lub zmień płyn hamulcowy jak masz przypuszczenia co do sprzęgła.

0

Share this post


Link to post
Share on other sites

co do ruszania silnika w budzie na ręcznym to już sprawdzałem z takim znachorem.... i chodził jak stara k.... i na dodatek powiedział że tak musi być, moim zdaniem za mocno się buja na skrzyni. i tam pewnie tkwi problem. Sprawdzę to dokładnie i rozwinę temat.

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A tylna poduszka skrzyni dobra ?.

0

Share this post


Link to post
Share on other sites

myślę właśnie że poduszka skrzyni do wymiany. Więc zapytam was czy to dużo roboty z tym będzie. Dodam jeszcze że na zimnym silniku szarpanie się nasila, na gorącym problemu prawie niema. Z góry dziękuje za wszystkie porady.

0

Share this post


Link to post
Share on other sites

Kolego radze sprawdzic poduszke skrzyni. Są one olejowe wiec zauwarzysz ze jest zapocona olejem. Sprawdz przy okazji drążek reakcyjny. rolleyes.gif

0

Share this post


Link to post
Share on other sites

m

kolego na pewno "siedzi"poduszka skrzyni,zdejmij koło od strony pasażera latarką oświetl tą poduchę jeśli jest przerwa na niej powinieneś ją zobaczyc to włóż pasek gumy w tą przerwę powinno pomóc.Ja tak miałem i pomogło a gumę w kształcie litery H jak zobaczysz poduchę myślę ze załapiesz o co chodzi albo wymiana wszystkich by pomogla jednak to koszt nie mały więc zaryzykuj i zdejmij to koło.Dodam że niedawno przy wymianie maglownicy była wymieniona owa poducha i po wymianie nie bylo tej przerwy jednak z czasem powstała a z nią szarpania się nasilały dlatego powinno się wymienia wszystkie poduchy.

0

Share this post


Link to post
Share on other sites

hejka. Jurto zmienię płyn hamulcowy i odpowietrzę sprzęgło. Myślę że sam problemu narobiłem, bo wymieniałem klocki z przodu i z tyłu, przy okazji mogłem zapowietrzyć sprzęgło (tak myślę) słabo brały hamulce i był miękki pedał, odpowietrzyłem tył, pedał zrobił się twardy i tak jeżdżę. Jak sięgnę pamięcią to tego problemu wcześniej nie było, a po wymianie klocków zaczął się problem z szarpaniem.

0

Share this post


Link to post
Share on other sites

Posted (edited)

Witam wymieniłem wszystkie poduszki w vectra b 1996 x18xe dwie przednie tylną i łącznik z prawej przy filtrze, sprzęgło nowe, skrzynia bez luzów od lanosa 1.6 i dalej szarpie przy ruszaniu. Jak jest wilgotno to szarpanie na jedynce ustaje. Jak było gorąco i sucho to była masakra silnik podskakiwał jak głupi. Mam wrażenie że tak jakby z prawej strony to się zaczyna i zaraz skacze cały sinik. EGR zaślepiony pompa wtórnego powietrza odłączona, błędów żadnych. Na ścieżce diagnostycznej prawy amortyzator minimalnie słabszy może to przez niego? nie mam już pomysłów ewidentnie to wina układu napędowego ale co? jak napompuje więcej powietrza z prawej to ciut lepiej się rusza.

Edited by Kasperaz
0

Share this post


Link to post
Share on other sites

Posted (edited)

jakiej firmy proponujecie poduszki silnika? wsadziłem jakieś zamienniki i problem jest nadal... problem tkwi w prawej poduszce silnika.

Edited by Boracy16
0

Share this post


Link to post
Share on other sites

Proponuje Lemfodery chyba najlebsza firma przynajmniej dobrze się spisuje w ciężarówkach

0

Share this post


Link to post
Share on other sites

wymieniłem poduszkę prawą na oryginalną GM i jest super. dzięki za wszystkie porady, pozdrawiam. nie kupujcie zamienników takich rzeczy jak poduszki pod silnik. zapłacicie dwa razy!!!!

0

Share this post


Link to post
Share on other sites

Panowie oświećcie mnie vectra b po lifcie 1999 silnik X18XE1 zakupiłem trzy poduszki pod silnik: prawą, lewą i tylną. Czy jest jeszcze jakaś np. skrzyni biegów? Czy tylko te trzy?

0

Share this post


Link to post
Share on other sites

Tylko te 3. Lewa jest od łapy skrzyni biegów, tylna też przykręcona do skrzyni, a prawa do silnika. Od góry jest jeszcze drążek reakcyjny, koło puszki z filtrem.

0

Share this post


Link to post
Share on other sites

Problem widzę rozwiązany ale jeszcze podzielę się swoimi doświadczeniami dla potomnych...

Wymieniałem skrzynie i przy okazji wymieniłem samą tarcze sprzęgła, bo była już niezabogata ("wysprzęglik i docisk wyglądają ładnie i nie opłaca sie wymieniać"- słowa mechanika).

Po kilkudziesięciu kilometrach zuważyłem podobny problem z szarpaniem przy ruszaniu na półsprzęgle. Wymieniłem tylną poduszke, odpowietrzałem układ (poziom płynu cały czas w normie) i nic to nie dało... męczyłem się tak z tym kilka tys km i tak sie stało, że padła mi kolejna skrzynia. Wymieniłem od razu kompletne sprzęgło na Luk'a i wysprzęglik. Teraz Viki rusza tak płynnie jakby płynęła

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

witam, jednak problem nie minął. za kilka dni problem wrócił i szarpie jeszcze gorzej. muszę ruszać na większym gazie... nie wiem co z tym robić... na dodatek mam problem z wkładaniem 1 i 2 biegu...

0

Share this post


Link to post
Share on other sites

Jak wymieniłeś jedną poduszkę to szlak mógł ją trafić dlatego,że wymieniłeś właśnie jedną.

Ogólnie z tego co tu wyczytałem to najlepiej zmienić cały komplet.

0

Share this post


Link to post
Share on other sites

Posted (edited)

witam, kończę temat bo znalazłem powód szarpania i już od dłuższego czasu jest ok. W drążku reakcyjnym jeden otwór jest w kształcie fasolki i choć śruba była dokręcona mocno to ruszała się w tym jajowatym otworze, dokręciłem ją bardzo mocno i jest oki

Please login or register to see this image.

/emoticons/default_yahoo.gif" alt=":yahoo:"> już nie ma szarpania podczas jazdy i żadnych obcych dźwięków. dziękuje za wszystkie rady i pozdrawiam

Edited by Boracy16
1

Share this post


Link to post
Share on other sites

No to mnie zaskoczyłeś.Ja zawsze myślałem,ze ta śruba ma pracowac w tej fasolce.

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

witam. A jaki jest koszt tych 3 poduszek. I czy samemu nie sprawia to problemu przy wymianie,czy trzeba zajechac do mechanika

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

witam, koszt prawej i lewe to jakieś 300 zł a pod skrzynię +- 150, nowy drążek reakcyjny 70zł, wymianę prawej i lewej możesz zrobić sam bez problemu... drążka też, ale poduszkę pod skrzynią jest ciężko wymienić... ale jest wykonalne... przecież to ludzie zrobili. przy wymianie każdej z nich podpieraj lub podwieszaj silnik, bez problemu ci się uda, pozdrawiam

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

myslalem ze takie rzeczy sa tansze. Dzieki. pozdr.

0

Share this post


Link to post
Share on other sites

Witam. Odgrzebie trochę temat. Mianowicie mam problem z szarpaniem przy ruszaniu...czuc to z prawej strony tak jakby odrywalo sie kolo...poduszki wymienione lewa, prawa, i te okularki.Problem nadal jest ale tylko gdy jest chlodno. Sprzeglo dobrze bierze itp. Dzieje sie tak tylko przy ruszaniu z jedynki. Czy moze to byc wina amortyzatora lub przegubu? Dodam ze lozyska i poduszki amortyzatorow tez sa wymienione. Z prawej strony wystepuja takze gluche stuki przy jakis dolka. Zawieszenie jest sztywne nic nie jest wybite. Prosze o jakies rady bo juz nie wiem co to moze byc

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

A poduszki jakiej firmy wstawiłeś?

Piszesz że tylko jak jest chłodno - może poduszka ma za twardą gumę i dlatego tak się dzieje ?

0

Share this post


Link to post
Share on other sites

Poduszki to lemforder wiec nie powinno byc zle...dodatkowo dzisiaj podczas ruszania i hamowania pojawil sie gluchy stuk tak raz 2 razy, rowniez gdy chce ruszyc zrywnie to prawe kolo traci przyczepnosc jakby byl padniety amortyzator...

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.