Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

nie działające światła w drzwiach i bagażniku


tmm
 Share

Recommended Posts

mam pytanie...nie działają mi światełka w drzwiach i nie wiem dlaczego...a i w bagażniku też..

Link to comment
Share on other sites

...dobra ta stronka..:) dzień dobry albo raczej wieczór..vectra 1.8 16 v żarówek nie sprawdziłem bo dopiero to zauważyłem..a wczoraj było wszystko ok..

Link to comment
Share on other sites

...dobra ta stronka..:) dzień dobry albo raczej wieczór..vectra 1.8 16 v żarówek nie sprawdziłem bo dopiero to zauważyłem..a wczoraj było wszystko ok..

kombi,hatchback,sedan ?

jak dzialalo wczoraj,to zajzyj do bezpiecznikow.(przy nodze kierowcy pod kierownica,bardziej przy prawej stronie)

Link to comment
Share on other sites

wybieram sedan..hehe..bo chyba hatchback się z szybą tylną otwiera..tak..??..

a może włącza się to gdzieś..??

Link to comment
Share on other sites

nie marudź ;) nigdzie się nie wyłącza

sprawdź na początek te bezpieczniki - wykaz masz

tylko nie pytaj, który dokładnie :) - sprawdź wszystkie od oświetlenia

jak będą dobre to się dalej pomyśli

Link to comment
Share on other sites

  • 1 month later...

Nie chce zakładac nowego tematu a nie znalazłem odpowiedzi w innych, ten jest w sumie podobny. Chciałbym zapytac z kad musze pociagnac kabelki zeby doswietlic sobie bagaznik bo w bagazniku wcale nie mam oswietlenia. Typ nadwozia HB a jezeli chodzilo by o ten bolec/przerywnik to go mam bo mysle ze to istotne. W poprzednim aucie to pociagnąlem z instalacji od lampki w podsufitce, czy tu dobrym rozwiazaniem bedzie zrobic to samo czy w oryginale jest to troche inaczej??

Link to comment
Share on other sites

w bagazniku powinna byc lampka.

z dodatkowym oswietlenie wepnij sie rownolegle do niej.

do lampki ida 2 przewody:

czerwony - 12V

brazowo-bialy - masa

Powinna być lampka? W każdej wersji? bo ja nie mam, a moze nie dziala i nie zwrócilem dlatego uwagi. Niby mam bogata wersje przedliftowa z climatronikiem... I podpowiedzcie mi w którym miejscu jest ta lampka w HB bo jak jej nie mam to może kabelki gdzies w poblizu znajde ;)

Edited by Koko24
Link to comment
Share on other sites

po bokach nie ma jakiejs? na schemacie jest SD, HB, KW czyli wsszystkie wersje nadwozia.

jak nie masz to:

+ stalego wez z pinu 76 zlacza X1 w nogach kierowcy i pociag progiem do bagaznika,

a zalaczana mase wez z wlacznika na klapie.

Link to comment
Share on other sites

po bokach nie ma jakiejs? na schemacie jest SD, HB, KW czyli wsszystkie wersje nadwozia.

jak nie masz to:

+ stalego wez z pinu 76 zlacza X1 w nogach kierowcy i pociag progiem do bagaznika,

a zalaczana mase wez z wlacznika na klapie.

Ale jestem slepy :dash: jest po lewej stronie, tylko nie wiem czemu nie zalącza sie jak otworze klape bagaznika ale gdy oworze drzwi kierowcy to działa. Chyba to cos z tym bolcem w klapie??

Link to comment
Share on other sites

wyjmij lampke. wez miernik i sprawdz czy na czerwonym przewodzie jest caly czas +12V. nastepnie sprawdz czy na brazowo-bialym pojawia sie masa po otwarciu klapy.

sprawdz kable w gumie idacej do klapy.

Co konkretnie mam sprawdzic? Kable są :D tylko dosyc często ta gumowa osłona wychodzi mi z otworu karoserji. Wydaje mi sie ze to moze byc cos z tym "pipsztykiem" w klapie bo jag go naciskam to nie reaguje a gdy otworze obojetnie ktore drzwi to lampka w bagazniku sie zapala i w srodku auta tez. Wy tez tak macie?

Link to comment
Share on other sites

widocznie ktos podpial tylna lampke pod wlacznik drzwiowy :dash: bo pewnie wlacznik w klapie padł.

w oryginale lampka bagaznika ma swoj wlacznik masowy w klapie [niezalezny od drzwi].

sprawdz czy kable w gumie sa cale, szczegolnie brazowo-bialy ktory jest od wlacznika [Twojego pipsztyka :D].

pomierz na wtyczce lampki tak jak Ci pisalem 2 posty wyzej

Link to comment
Share on other sites

  • 4 years later...

Witam

Odgrzeje temat.

Mam ten sam problem brak światła w drzwiach i bagażniku.bezpieczniki Okej. Bezpiecznik jest tylko jeden od nich ten f13?

Edited by Dobry21
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP