Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Awaria Oświetlenia, świeci check


Guest Mateusz Ch.
 Share

Recommended Posts

Guest Mateusz Ch.

Witam

Jestem od wczoraj nowym posiadaczem Opla Vectry i przydarzył mi się wczoraj dziwny incydent.

Dokładnie mówiąc podczas jazdy, w jednym momencie zgasło wszelkie oświetleni i radio, jedynie paliła się kontrolka (jak dobrze znalazłem na internecie to : Lampka kontrolna układu elektronicznego silnika). I po paru sekundach (okolo 5s) wszystko zaczęło włączać się od nowa. Po tym z kasował się licznik przejechanych bieżąco km. (Nie wiem czy ma znaczenie ale na liczniku bieżących przejechanych kilometrów, przed danym incydentem było prawie 150km) Zdarzyło to mi się zaranie raz i mam nadzieje ze ostatni ale wolał bym wiedzieć dlaczego coś takiego się stało.

Edited by Ravcio1985
Proszę o poprawienie tematu. / R1985
Link to comment
Share on other sites

Guest Haczor

Wydaje mi się, że to coś z alternatorem, albo sie kończy albo jakby coś nie lączyło przez chwile.

Klemy od akumulatora masz dobrze zamocowane?

Link to comment
Share on other sites

Guest Mateusz Ch.

Wydaje mi się, że to coś z alternatorem, albo sie kończy albo jakby coś nie lączyło przez chwile.

Klemy od akumulatora masz dobrze zamocowane?

Klemy były zamocowane, sprawdzałem po tym incydencie od razu. A może być takie coś spowodowane błędem komputera?

Link to comment
Share on other sites

Nie nie może, miałeś duże zwarcie w aucie, najprawdopodobniej na jednym z głównych obwodów, sprawdź czy mocowanie klemy + nie ma możliwości stykniecia się z maską, czy aku jest przymocowany, czy kabel idący do alternatora nie ma gdzieś przetarcia, przecięcia.

Link to comment
Share on other sites

Guest Mateusz Ch.

Nie nie może, miałeś duże zwarcie w aucie, najprawdopodobniej na jednym z głównych obwodów, sprawdź czy mocowanie klemy + nie ma możliwości stykniecia się z maską, czy aku jest przymocowany, czy kabel idący do alternatora nie ma gdzieś przetarcia, przecięcia.

Dzięki za info. Zaraz idę to posprawdzać. A i chce dodać że samochód nie zgasł gdy to się stało.

Link to comment
Share on other sites

Guest Sebaaa123

Dzięki za info. Zaraz idę to posprawdzać. A i chce dodać że samochód nie zgasł gdy to się stało.

Nie zgasl bo dzialo sie to chwile,tak samo jak kiedys padnie ci akumulator,to mozesz wyciagnac z innego samochodu,podpiac,odpalic a potem wyciagnac szybko ten pozyczony i podlaczyc szybko swoj,tez nie zgasnie wtedy.

Ale tak jak napisali poprzednicy,musiales miec zwarcie i to takie dosc powazne,posprawdzaj klemy a jak nie to glowne przewody pradowe,moze masz gdzies lekko przerwane i sie ze soba styknely.

Jezeli nic tam nie bedzie,to moim zdaniem problem moze lezec po stronie alternatoa,byc moze uzwojenie jest przerwane lub wytarte szczotki(ale wtedy nie bylo by ladowania).byc moze podczas jazdy doslownie na chwile padl ci akumulator,ale nie wiem czy wtedy wystepuje palenie sie Checka.

Posprawdzaj i daj znac.

Edited by Sebaaa123
Link to comment
Share on other sites

Dokładnie mówiąc podczas jazdy, w jednym momencie zgasło wszelkie oświetleni i radio, jedynie paliła się kontrolka (jak dobrze znalazłem na internecie to : Lampka kontrolna układu elektronicznego silnika).

oswietlenie, radio, licznik sa podpiete pod bezpiecznik F22 [stale zasilanie].

auto sie zachowalo jakby ktos na sekunde odpial zasilanie i podlaczyl...

posprawdzaj alternator, akumulator [napiecie], przewody, bezpieczniki glowne [za akumulatorem w skrzynce]

Link to comment
Share on other sites

Guest Mateusz Ch.

Sprawdziłem wszystko, nie zauważyłem żadnych uszkodzeń. Od tamtego czasu nie powtórzyło to się , a przejechałem już okuło 500km. Wielkie dzięki wam za porady. Mam nadzieje ze to się nie powtórzy.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP