Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Znów problemy z systemem ABS


Guest Kokuś
 Share

Recommended Posts

Guest Kokuś

Witam wszystkich zgromadzonych. 2 tygodnie temu wymieniłem sterownik abs i wszystko śmigało jak należy teraz zauwazyłem ze abs znowu przestaje działac raz działa raz nie co moze byc powodem? dodam ze mam twardy pedal hamulca od długiego czasu (zamierzam to robic niebawem) ponad to uszkodzony automat stopów :/ która z tych dwóch rzeczy może miec wpływ na działanie abs-u a raczej na jego brak? Prosze o pomoc bo juz mi ręce opadają.

Z góry dziekuje za odpowiedź

Link to comment
Share on other sites

zgodnie ze schematem...

sterownik ABS dostaje sygnal z wlacznika swiatel stop [automat stopow] na pin 24 [czarno-zolty]

sterownik ABS/TC dostaje sygnal z wlacznika swiatel stop [automat stopow] na pin 14 [czarno-zolty].

napraw lub wymien czujnik od stopow i sprawdz czy sie polepszylo :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP