Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
_Flop_

problem z odpaleniem autka

Polecane posty

Witam

problem mam następujący:

w dniu wczorajszym (deszczowym jeśli to moze miec znaczenie) probojac odjechac od znajomego nie moglem odpalic auta ( wczesniej jadac do niego jak i wczesniejsze dni zero problemow).

pierwsze wrazenie to rozrusznik pozniewaz słychac jedynie pstrykniecie przy przekreceniu kluczyka, jednak calosc kokpitu gasnie na chwilke. wrazenie jak przy rozladowanym akumulatorze lecz podpiety na kablach do innego robi to samo.

druga sprawa to jak zamykalem drzwi maualnie z kluczyka bo z pilota nie dawal rady po 2 sekundach autmatycznie sie otwieraly ;/

pomysalem wtedy o tym ze to stacyjka padla i autko czaji ze ma moze kluczyk w stacyhjce przez to awaryjnie otwiera auto.

sam nie wiem co tym myslec...

podsuncie jakies pomysly bo dzis jade po nie i nie wiem czy dam rade co na miejscu wykombinowac czy holowac od razu

podroo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a wyczysc klemy i sprawdz styk czy dobrze sa zacisniete

Edytowano przez IRON

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli aku jest martwe to nawet podpięcie kabli nic nie da a jedynie może uszkodzić dawce, zwarły się cele w środku, musisz wymienić na nowy.

Profilaktycznie zmierz jeszcze na nim napięcie ale raczej będzie tak jak pisze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

akum ladowany byl w piatek bo padl. myslalem ze to jego koniec ale od piatku do wczoraj dzialal bez zarzutu i bez wrazenia ze slabnie.

to samo w wyjazdem do znajomego. odpalil bez zajakniecia. jednak po dwoch godzinach dzialo sie to co opisalem.

jesli chodzi o czyszczenie klem to byly wypucowane ladnie szczocia przy okazji ladowania.

moze rzeczywiscie sprobuje na innym akumie go odpalic hmm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spróbuj spróbuj to na pewno to, miałem tak samo, tak sobie od czapy padł i koniec.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No i na moje oko też mi to wygląda na aku.

Miałem podobnie niedawno, pojechałem do pracy - zero problemów, z pracy do domu chce jechać a tu Zonk

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_woot.gif" alt=":woot:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak mysle czy to napewno akumulator z tego wzgledu ze na kablach podpietych do drugiego auta tez nie odpalil

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bo robił zwarcie i prąd uciekał.

Zaufaj

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to byl aku

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

po podmiance zapalil od strzala:) pomijajac to ze 300zl nie moje:]

dzieki wszystkim za pomoc:)

pozdroo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×