Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość ARTEK16V

centralny zamek

Polecane posty

Gość ARTEK16V

Mam pytanie posiadam w swojej viki centralny lecz niemam otwierania z pilota co musiał bym zmienic żeby móc otwierać z pilota albo czy moge kupić jakić centralny na allegro i zamontować tylko jakaś moduł zebym miał otwieranie z pilota ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wystarczy jak kupisz najprostszą centralkę z pilotem i podepniesz ją pod kabelki otwieranie i zamykania drzwi, które to dokładnie znajdziesz w dziale vb-elektryka>>porada montaż alarmu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość rafal99

Fajnie, że jest taki temat, bo właśnie z tym walczę.

Nie działał mi fabryczny pilot i postanowiłem kupić osobny sterownik z nowym pilotem (Mikro Ster, do znalezienia na allegro). Kolega tak zrobił w Fiacie Marea bo też mu fabryczny nie działał i wszystko ma ok. Kupiłem, podłączyłem, działa. Ale zasięg działania żałosny, dosłownie 20 cm od centralki już nie chwyta

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Pomyślałem o bateriach w pilocie, wymieniłem, ale było to samo. Następna myśl - uszkodzona centralka albo pilot. Zestaw wymieniłem u sprzedawcy na nowy, sprawdzony i niestety jest nadal to samo. Mało tego, zestaw sprawdziłem w kolegi Marei no i tam działa dobrze, więc problem leży po stronie samochodu.

Wnioskuję, że podłączyłem dobrze, skoro otwiera i zamyka bez problemu. Problemem jest straszliwie mały zasięg. Ma ktoś pomysł o co może chodzić? Czy możliwe, że coś zakłóca działanie urządzenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A gdzie masz centralkę? Jest wyposażona w antenę? Postaraj się antenę wyprowadzić jak najdalej od elektryki auta, obstawiam że schowałeś ją za bezpiecznikami

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość rafal99

Centralkę mam koło modułu centralnego zamka, czyli w nogach pasażera z prawej strony pod plastikiem. Antenę ma w formie krótkiego kabelka, ale taki powinien wystarczyć, ale właśnie myślałem, żeby spróbować ją przedłużyć i gdzieś indziej pociągnąć. Ewentualnie nawet samą centralkę przełożyć w inne miejsce. Ale dziwne mi się wydaje, że nie chce działać tak jak jest teraz.

Walczyłem z tym wczoraj i już kompletnie nic nie rozumiem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Zacząłem od porządnego polutowania kabli - nie przyniosło efektu.

Potem przedłużyłem dodatkowym kablem antenę centralki - pomogło, chociaż nie jakoś bardzo. Zacząłem kombinować jak ten kabel poprowadzić i wpadło mi do głowy, żeby wpiąć się w antenę radia, która idzie obok

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Tak też zrobiłem i efekt był naprawdę niezły, na dobre 10 metrów od samochodu działał centralny, radio też, więc takie podłączenie mu raczej nie szkodzi. Zadowolony zacząłem to skręcać i po założeniu tego plastiku w nogach... znowu działa słabo, tzn. tylko jak stoję przy samych drzwiach. Sprawdziłem czy nic mi się nie rozłączyło, ale jest w porządku. Więc jakim cudem najpierw działało, a teraz nie działa? Nerwicy dostanę z tym

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po pewnie w czasie jak sprawdzałeś było włączone radio

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja u siebie mam zamontowane takie cos

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

zasieg ok 15m chociaz w VA miałem podbny i o dziwo zasieg miałęm z 30m w lini prostej od auta. fakt trzeba było guzik trzymac z 5 sekund ale sygnał wkoncu doleciał

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> . no i jak widac ta centralka ma juz funkcje domykania szyb

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość rafal99

Nie nie, sprawdzałem i na włączonym i na wyłączonym radiu, na włączonym i wyłączonym zapłonie, specjalnie żeby sprawdzić jak się będzie zachowywać w każdych warunkach. I było najpierw dobrze, a teraz już tak dobrze nie jest. Działa tylko przy samych drzwiach, więc trochę mija się z celem, chociaż i tak jest wygodniej, niż z kluczyka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Ale chciałbym, żeby to działało jak powinno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czyli tak woli ścisłości.. wystarczy kupic centralkę, obojetnie jaką, i podłączyć do centralnego tak??

kiedyś słyszałem opinie że wystarczy mieć samą obudowę od kluczyka z pilotem i ową obudowę zaprogramować.. czy ktoś wie czy to prawda??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość MAXIMO

Nie bo rożne centralki na różnych częstotliwościach pracują nawet tych samych producentów oryginalne GM mają chyba 3 częstotliwości pracy... tak więc to nie takie proste.... jak kupisz centralkę jakąś z allegro musisz ją podłączyć do elektryki centralnego zamka (w miarę proste) wiem bo ostatnio to przerabiałem... Są dołączane instrukcje jak to zrobić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość guziorrr

podłączę się i ja. w mojej viki pilot działa 'prawie' bez zarzutów(podłożony kawałek papieru w środku zeby wszystko stykalo). ale jest problem z zasięgiem, tzn jest bardzo mały. dosłownie 2 metry a chyba powinno lapac troche dalej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w ksiazce jest napisane ze ok 3m zasieg pilota wiec jak masz 2m to tez by pasowalo pod ta wartosc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×