Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość opel vectra 1.8 kat

Dym ze stacyjki - pomocy

Polecane posty

Gość opel vectra 1.8 kat

Hej

Szukam pomocy w sprawie zwarcia.

Wziąłem się za demontaż tylniego głośnika. Podczas odkręcania boczku w miejscu lampki drzwi pojawiło sie iskrzenie. Poczułem swąd spalonej gumy. W tym samym momencie zwarcie przeszło w kierunku stacyjki auto samo chciało się odpalić bez kluczyka chodził sam rozrusznik, poleciał ostry dym ze stacyjki. po sprawdzeniu tylnej wiązki drzwi okazało się że jest cała upalona. W kostce stacyjki cienki kabel również upalony. Brak oświetlenia wewnętrznego, centralnego zamka, radio można włączyć ale nie szumią głośniki. Czy to jest już koniec mojej Viki???POMOCY

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tu masz opis pinow stacyjki:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

[plik - STACYJKA]

sprawdz od czego ten kabelek sie upalil

sprawdz bezpieczniki w skrzynce.

Lampka ma stale zasilanie z F22 - wiele rzeczy jest pod to podpiete...

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość opel vectra 1.8 kat

Hej

Dzięki za przesłanie schematów. Dużo z nich się dowiedziałem.

Niestety auto poszło do mechanika. Tydzień czasu robili.Auto rozebrane do golizny. Każdą wiązkę trzeba było sprawdzić czy kable nie popalone. Większość była o.k. ale dużo było przysmażonych. Trzeba było wymienić.Poszedł też sterownik centralnego spalił się. Auto już w domu lecz centralny wariuje nie wszystki drzwi się zamykają, brak środkowego i prawego stopu, brak oświetlenia konsoli regulacji nawiewu - chyba było prawda w tej wersji ja już nie pamiętam. Ogólnie porażka - teraz muszę się głowić jak to zrobić aby wszystko działało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdz kable w przelotkach do drzwi [tam sa zlacza i kable sie lamia], to samo tyczy gumy do klapy.

srodkowy i prawy stop - sprawdz czy dochodzi napiecie do lamp, zarowki. masz haka??

podswietlenie konsoli i nawiewow idzie z multitimera

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

jak masz mozliwosc to podmien z kims multitimer i zobacz czy bedzie lepiej

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość opel vectra 1.8 kat

dziś sprawdziłem prawą lampę tylną okazało się że chyba żarówka padła i dlatego nie ma stopu tylnego. Zauważyłem że szkiełko od żarówki odczepiło się od metalowej obudowy - trzeba kupić nową. Następnie muszę sprawdzić światło środkowe stopu dlaczego sie nie pali - może jakis kabel przerwany.

Co do oświetlenia nawiewu gdzie znajdę multimer i jak on wygląda. Z pomocy z góry dziekuję

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to wymien zarowke w lampie i juz bedziesz mial w lampie stopa

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

srodkowy moze nie swiecic bo mogl sie przelamac kabelek idacy w gumie miedzy karoseria a klapa - pisalem zebys to sprawdzil

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

tak samo ida tam kable od c.zamka i podswietlenia tabl. rej. powiazane z podswietleniem konsoli

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

najpierw posprawdzaj to co wyzej napisane a dopiero jak to nie da skutku to bierz sie za multi.

jakie masz nadwozie ??

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość opel vectra 1.8 kat

Hej

Miałem chwilkę czasu w weekend posprawdzałem co nieco. Okazało się że w klapie bagażnika kable od centralnego zostały przecięte. Po poskłądaniu do kupy centralka działa bez zarzutów. Wszystko się ładnie zamyka i otwiera jedynie zamkniecie wlewu paliwa nie działa. Muszę zobaczyć czy dochodzi prąd. Dochodzą tam dwa kable - należy sprawdzić żarówką prawda, dobrze kombinuję?

W konsoli nawiewu wymieniłem wszystkie trzy żarówki dwie działają jak należy a trzecia jakoś nie chce. Jest to możliwe?

Wymieniłem tez żąrówkę koło zapalniczki i od razu lepiej podświetlenie działa.

Sprawdziłem też bezpieczniki pod nogami kierowcy wymieniłem wszystkie które na moje oko źle wyglądały i nawet pojawiło się oświetlenie halogenów przednich. Wcześniej nić się nie świeciło.

Jak znajdę chwilę musze jeszcze raz zbadać tylne światło stop prawe bo nadal nie mam. Nistety nie była to żarówka. Nowa też nie świeci. Przelotki w drzwiach sprawdzałem są o.k. Musi być jakiś inny problem. Zabiorę się za sprawdzenie stanu kabli w tunelach przy drzwiach. W bagażniku sprawdzałem żaden kabel nie przerwany.

Jeśli chodzi jakie mam podwozie - jest to Vectra B 1995 sedan z tego co pamiętam CD silnik 1.8 16 zaworowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wlew paliwa ma zamek wlewu paliwa ma 2 kabelki. na czarno-zoltym pojawia sie na sekunde +12V przy zamykaniu. dasz zarowke miedyz 2 przewody to przy zamykaniu zaswieci na chwilke

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

w konsoli sa 3 rownolegle podpiete - moze byc tak ze swieca 2. sprawdz czy nozki zarowki dobrze stykaja, jak masz diody to sprawdz czy sa dobrze wlozone [+ u gory]

oswietlenie halogenow przednich? tzn co .. kontrolka ?

sprawdziles czy dochodzi napiecie do tej lampy? sprawdz styki w lampie.

masz modul zarowek? zobacz zlacza w nogach kierowcy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×