Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Rafalo750

Bicie, trzęsienie przy prędkośći 90km

Polecane posty

Gość Rafalo750

Witam. Mam problem z moją vectrą. Przy prędkości 90km/h czuć bicie, trzęsienie. Wyważałem koła ale tylko przód, ująłem powietrza z opon i jest trochę lepiej. Do wymiany mam amortyzatory, bo gdy wjadę w dziurę to tył auta mi ucieka. Czy to bicie może być spowodowane tymi amortyzatorami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Trzesie ci kierownicą czy badziej czuc to tak jakbyś jechał po nierwnej drodze?

Moim zdaniem amortyzatory nie powinny powodować bicia na kołach. Bardziej obstawiał bym tutaj tuleje jeśli tył albo sworznie wachaczy jeśli to przód.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Rafalo750

Trzęsie całym samochodem. Można jakoś sprawdzić czy to przód czy tył? Jaka cena jest tuleji i jaka sworzni wachaczy, drogie? Bo jestem w ogóle nie zorientowany.

Edytowano przez Rafalo750

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Podnieś auto. najlepiej tak żeby obydwa koła na osi były w powietrzu i ruszaj jedym z nich energicznie. Jeśli będzie luz to go wyczujesz. Możesz też pojechać na szarpaki i tam gość Ci sprawdzi czy tuleje, łączniki sa ok.

Skoro nie czuć na kierownicy to obstawiałbym tył, tuleje. Mogą powodować obydwa wymienine objawy. Zobacz jeszcze na opone czy nie jest ścinana na krawędzi. A nie tłucze Ci sie czasem coś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Wiekszośc odpowiedzi znajdziesz na forum. Skoro koła masz sprawdzone to wina może leżec po stronie zawieszenia, może na drążkach kierowniczych lub końcówkach jest jakis luz. Trzeba by srawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Sworznie trw po ok 50zł, KOmplet tulei bo najlepiej wymieniac odrazu wszystkie coś ponad 300zł o ile dobrze pamietam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Rafalo750

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

no właśnie raz tłucze raz nie. czasem jak wjadę w dziurę to dźwięk jest wytłumiony, a nieraz się tłucze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość gozimek79

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam,

od tygodnia jestem posiadaczem Vectry B i praktycznie od początku miałem ten sam problem. Do 90km/h nic nie czuc na kierownicy, potem od 90 do ok 100km/h bicie kierownicą i potem znów ok do 130 (do tylu póki co się rozpędzam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ).

Wyważałem koła u wulkanizatora, wymieniłem opony - te kupione z Vectrą nie były najmłodsze i nic.

Dopiero wyważanie kół na osi samochodu rozwiązało mi problem. Teraz ani drgnie w całym zakresie prędkości od 0 do 130

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego ja mam taki sam problem tylko do tego ze lewe przednioe koło sie rozjezdza czyli góra idzie do srodka a dól na zewnatrz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×