Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość mattpl

Wycieraczka tylnej klapy kombi vectra b

Polecane posty

Gość mattpl

Witam

Dzisiaj odpaliłem tylną wycieraczkę a ona nie wraca na swoje miejsce, staje w połowie szyby, stanie prawie na swoim miejscu, bądż po przeciwnej stronie gdzie do tej pory leżała będąc wyłączoną. Tylko dziwne, że jak spryskuje szybę to wtedy wycieraczka dobrze macha ale jak się zatrzymuje to już se staje gdzie chce.

Czy ktoś wie co to może być ? Kiedyś na gwarancji był wymieniany silnik, i później jakiś rok dalej też silnik, ale to było już 7 lat temu. Czy to znowu silnik wycieraczki ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Sprawdz na początek wiązke idącą z słupka do klapy, w takiej gumowej harmonijce, lubia sie tam czesto kable przerwać i póżniej jaja sie dzieją. Jeżeli jest ok to w mechanizm trzeba by zajrzeć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kiedy wylaczasz manetke od tylnej wycieraczki...?

jak Ci stanie gdzie zechce to wlacz wycieraczki i wylacz w momencie gdy wycieraczka bedzie w pozycji zerowej...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam.

Koledzy,dzisiaj ściągnąłem ten plastik co jest przy szybie z tyłu pod wycieraczką(Vectra B kombi)wiem że tam jest taka czapka co przykrywa nakrętkę ale teraz nie mogę tej nakrętki zakręcić z powrotem.Nie widzę na tym trzpieniu z wieloklinem żadnego gwintu! Jak to jet u was zamocowane.

Proszę o szybką podpowiedź z góry dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powinien być gwint

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale u mnie go nie ma ani na nakrętce ani na tym trzpieniu co się wycieraczka trzyma.

Pewnie trzeba nagwintować co o tym myślisz.Bo jak to inaczej założę.

Ta nakrętka była strasznie zardzewiała i może tam kiedyś gwint był.

Edytowano przez pitul11

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pewnie rdza zjadla gwint

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> chyba zostanie Ci kupic nowy silniczek wycieraczki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×