Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
kamil_p

antena w VC - słaby odbiór

Polecane posty

czy w poliftowej VC jest jakiś wzmacniacz sygnału radiowego? jeśli tak to jest gdzieś przy radiu czy przy antenie?

problem mam taki, że fabryczne radio (CD30) bardzo słąbo odbiera mi niektóre stacje, które w VB grały. zamieniłem oryginalną antenkę 30cm na taką z golfa IV 40cm i jest poprawa ale to jeszcze nie to. metrowej anteny nie mam zamiaru montować i pomyślałem o dołożeniu jakiegoś wzmacniacza sygnału lub zamiana oryginalnego na lepszy(jeśli jest). poradzicie coś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie ma wzmacniacza.

kabel idzie od radia do kostki za schowkiem, potem leci słupkiem do góry...i na bat.

Spróbuj poruszać złączką, którą wpinasz w radio... potrafią przerywać... sam bat nic nie da jeśli masz niekontakt w obwodzie.

Spróbuj też jak odepniesz wpiąć coś innego (cienki śrubaczek czy coś ale igła) - jak odbiór będzie lepszy to od razu wiesz że coś jest z Twoim okablowaniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Czy poradziłeś sobie jakoś ze słabym odbiorem stacji radiowych ?

U mnie problem jest ten sam, myślę że to taka przypadłość wersji poliftowych, podobno przed liftem radio zbiera lepiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tak- okazało się, że światła dzienne LED "made in china" siały i stąd te zakłócenia. Przerobiłem zasilanie świateł i problem ustąpił - radio zbiera stacje porównywalnie jak w innych autach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×