Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Problem z Elektryką


Guest QProject
 Share

Recommended Posts

Guest QProject

Witam!

Jestem tutaj nowy ale mam nadzieję że mi pomożecie.

Rodzice posiadają Vectrę A 1.8i CDX (nie wiem który to rok dokładnie).

Problem jest następujący:

Otwieram drzwi od auta i zaczynają się problemy. Mianowicie - Nie zapala się lampka (tak jak w każdym aucie przy otwarciu drzwi), zaświecają się kontrolki - ABS, Długie Światła i Hamulec ręczny. Po zamknięciu drzwi włącza się Alarm i Centralny wariuje (zamyka się i otwiera) nie idzie przy tym odpalić auta bo jak wiadomo Alarm odcina dopływ paliwa. jak wyłączę Alarm (rozbroje go) i chcę odpalić auto robi się znów to samo od nowa. Radio gra normalnie aż do momentu kiedy przekręcę stacyjkę lub włączę światła postojowe lub mijania! Nie mam już sił i nie wiem co z tym zrobić :/

Link to comment
Share on other sites

Masz zwarcie że hej, jeśli niewłącza się lampka to w słupkach są takie jakby odbojniki, po których gdy się drzwi otwiera tak jakby włączaja światło, odkreć, tam jedn aśrubka jest, wyjmij, zoabcz czy pzrewody są wogóle bo mogły się odczepić, czy styki niesą zaśniedziałe, a z alarmem i centralnym wypnij bezpiecznik niepamiętam dokąłdnego połozenia i jeśli zamki normlanie działaja i mozna kluczykiem odkrecic, to wedty szukasz przyczyny w centralnym , przekaźniki, przewody czy nie są zalane itp.

Link to comment
Share on other sites

Dzisiaj przyjeżdża Alektryk zobaczyć to. Jestem ciekaw co na prawdę go boli ;)

obstawiam, na to, że któryś z przewodów jest przetarty i masuje z budą. Kwestia prześledzenia przewodów i pewnie znajdzie się winowajca. Hmm, może ten "alarm" robi jaja, czasem takie cuda się zdarzają, zwłaszcza, że jest odcięcie pompy paliwa, może podeszła gdzieś woda/wilgoć i zrobił się meksyk

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP