Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Zepsuta klima?


Recommended Posts

Witam,

nie znalazlem takiego tematu.

mam pytanko bo wszedzie czytam ze po wlaczeniu klimy obroty spadaja, natomiast w moim przypadku gdy wlaczam klile obroty nie spadaja (klima nie nabita) czy jest to informacja ze klima nie dziala czy uklad wie ze nie ma czynnika chlodzacego i specjalnie nie zalacza klimy.

Jesli jest popsuta to pewnie z doswiadczenia ktos wie co moze byc walniete, sprezarka?

Jutro jade na nabicie a nie chce wyrzucac kasy w bloto na nabicie i diagnostyke.

Czekam na wasze opinie.

Link to comment
Share on other sites

Jesli obroty ci nie ruszaja to oznacza ze nie wlacza sie sprezarka a to moze byc spowodowane brakiem czynnikia itd. Najlepiej najpierw podjedz do serwisu klimy zeby ci ja dokladnie sprawdzili zanim nabijesz

Link to comment
Share on other sites

Guest Sebaaa123

Jesli obroty ci nie ruszaja to oznacza ze nie wlacza sie sprezarka a to moze byc spowodowane brakiem czynnikia itd. Najlepiej najpierw podjedz do serwisu klimy zeby ci ja dokladnie sprawdzili zanim nabijesz

Dokładnie tak jak napisał,jezeli masz nie nabita klime to nie ruszy sprezarka,ktora powoduje spadek obrotow.

Pozatym na wlasnych doswiadczeniach z poprzedniego tygodnia powiem ci ze jedz do warsztatu,niech ci zrobi probe szczelnosci,ale niech na tym nie konczy,niech po wszystkim przeleci po przewodach od klimi itp lampka UV,wtedy wykryje czy nie ma nie szczelnosci,sama proba niczego nie da,mi zrobil probe przez 10 min,wzkazowka na manometrze ani drgnela,potem nabil mi klime a na drugi dzien mialem pusto,bo jak sie okazalo dzisiaj,przewody od klimy sa nie szczelne,dlatego tez radze ci,zainwestuj na probe i dodaj ze chcesz sprawdzc lampka(choc dobry warsztat powinien to zrobic sam) bo potem tylko poplyniesz z pieniedzmi,ja poplynalem 310 zl i jest mi z tym zle :( a poplyne jeszcze wiecej :(

Link to comment
Share on other sites

Jeszcze tylko jedno pytanko, zapewne gdy klima sie nie zalacza to i ta lampeczka ktora sie swieci na przycisku klimy tez sioe nie zapali tak?

Moze glupie pytanie ale lepiej wiedziec ;p

Link to comment
Share on other sites

Guest Sebaaa123

Nie koniecznie :D U mnie sie klima zalaczala,spadaly obroty,bylo zimno ze az jajka mrozilo a lampka sie nie swiecila :)

Poprostu dioda moze byc spalona :)

Link to comment
Share on other sites

Jesli dioda nie jest przepalona to w 95% przypadkow sie zapali bez wzgledu na to czy klima ruszy czy nie

Link to comment
Share on other sites

A wiec tak, bylem dzis u goscia od klimy. sprawdzil szczelnosc mowi ze szczelna (badal 30min) nabil klime i uwaga, wciskam przycisk dioda sie nie zapala no to sie juz denerwuje ze nie dziala ale gosc mowi ze slychac sprezarke i wiatrak, po chwili z nawiewow leci zimne przyjemne powietrze, mrozi az milo, teraz trzeba poczekac pare dni czy na pewno jest szczelna ;p

Link to comment
Share on other sites

Guest Sebaaa123

Ja mialem podobny przypadek z ta szczelnoscia klimy,cieszylem sie jak glupi a tu d*pa,przewody poszly.

Ale rozmawialem z paroma innymi fachowcami i powiedzieli ze to jego wina i ze on ma to naprawic( nieszczelne przewody i nabic od nowa).

W poniedzialek jade do niego z awantura,ciekawe co z tego wyjdzie :)

Link to comment
Share on other sites

Ja mialem podobny przypadek z ta szczelnoscia klimy,cieszylem sie jak glupi a tu d*pa,przewody poszly.

Ale rozmawialem z paroma innymi fachowcami i powiedzieli ze to jego wina i ze on ma to naprawic( nieszczelne przewody i nabic od nowa).

W poniedzialek jade do niego z awantura,ciekawe co z tego wyjdzie :)

Awantura nic Ci nie da ,klimę mogłeś mieś szczelną jak ją sprawdzał ale po nabiciu i wzroście ciśnienia przewody miały prawo się rozszczelnić w końcu to nie nowe auto.

Link to comment
Share on other sites

Ostatnim czasem znacząco wzrósł koszt czynnika i ceny bardzo poleciały do góry spotkałem sie nawet z 180-200zł za nabicie pustej klimy.

Link to comment
Share on other sites

Około 2 tyg temu nabijałem klimatyzacje, koszt sprawdzenia szczelności 50 zł (azotem), czynnik 150 zł. Do dzisiaj wszystko działa :)

Link to comment
Share on other sites

to troche kosztuje ta przyjemność, w mojej vectrze coś tam jeszcze chłodzi ale nie zadowala mnie bo daje dość ciepłe powietrze. Nie macie polecić kogoś kto nabija klime w Szczecinie?

Link to comment
Share on other sites

to troche kosztuje ta przyjemność, w mojej vectrze coś tam jeszcze chłodzi ale nie zadowala mnie bo daje dość ciepłe powietrze. Nie macie polecić kogoś kto nabija klime w Szczecinie?

Poszukaj albo popytaj w oddziałowym topicu :)

Link to comment
Share on other sites

Leci ci cieple bo albo juz masz koniec czynnika,albo juz filter do wymiany.

a który jest to filtr bo w komorze silnika są 2 filtry

Edited by darek11104
Link to comment
Share on other sites

  • 2 weeks later...

Witam ja mam następujący problem byłem u mechanika i sprawdził wszystko nabił Azotem auto stało 24 godziny na azocie i ciśnienie trzymał. Klima została nabita czynnikiem i po przejechaniu 50 km i przestaniu nocy klima nie działa brak czynnika :( Czy to może oznaczać że sprężarka nieszczelna ? (była uszczelniana w tym roku)

Link to comment
Share on other sites

Guest Maziu

Witam, ja nabijałem klimę pochodziła 2 tygodnie i odczynnik się skończył, gdzieś jest pewnie mała nieszczelność i uciekało sobie powoli :/ A teraz pytanie za sto punktów piszecie że jak nie ma odczynnika to sprężarka się nie włącza czyli jak mam klimatronika i mam nie nabitą klimę to mogę włączać sobie nawiew przy wyłączanym guziku "eko" sprężarka wtedy nie chodzi na sucho więc nic się nie stanie ?? Czy jak chcę włączyć nawiew to tylko za pomocą guzika "eko" ??

Link to comment
Share on other sites

Jak nie Masz czynnika to sprężarka się nie włączy bez względu na pozycję przycisku "ECO"

Link to comment
Share on other sites

  • 2 weeks later...

U mnie w klimatroniku jest chyba coś nie tak w zeszłym roku dokładnie w 2-giej połowie czerwca wymianiałem wszystko co związane z klimą na nowe po za chłodnicą .

Wracałem do domu w trasy prawie 700KM i klima przestała chłodzić .kompletnie zero chłodnego powietrza. Zatrzymałem się na parkingu i po włączeniu przycisku < ECO> Obroty spadały a spalanie chwilowe wahało się 0,8 -1,1 po wyłączeniu ECO spalanie 1,2-1,4-5. Sprężarka się włączała jak i chłodnica klimy .W przypadku braku czynnika sprężarka powinna być unieruchomiona. Czytam i tak wnioskuję . W sobotę mam zamiar się wybrać do serwisu na oględziny ,ale może wy wiecie co może być spowodowane taką sytuacją

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP