Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

grubszy problem z elektryka...


johnyaig
 Share

Recommended Posts

witam,

mam problem z ... hmmm czyms.. zaczelo sie od tego ze podczas wylaczania swiatel nagle wlaczalo mi sie swiatelko pod sufitka ( przy lusterku:)), wychodzac z samochodu i zamykajac go z alarmu swiatelko nie gaslo...gdy wlaczylem swiatla gaslo..no to wyjalem zarowke z tego swiatelka i bylo dobrze.. Teraz juz dzieja sie cuda..zawsze po odpaleniu automatycznie ryglowal sie zamek centralnego, juz tak nie robi..ciagle jest spiecie na swiatlach pozycyjnych, jak wymienilem bezpiecznik to w momencie otwarcia drzwi( czyli zapalenia sie swiatelka przy lusterku) bezpiecznik sie spala , sprawdzalem juz wlacznik swiatel i jest ok...prosze o pomoc..za dwa tygodnie wyjazd za grance i kiepsko sie zaczyna robic:)

Link to comment
Share on other sites

jezeli miales wyciagniete pokretlo we wlaczniku to zarowka srodkowa musiala sie swiecic nawet po zamknieciu drzwi.

rozbierz wlacznik swiatel i sprawdz czy pret idacy przez wlacznik siedzi na swoim miejscu...

sprawdz wlacznik drzwiowy [ten cycek ktory jest wciskany jak sie drzwi zamykaja - podaje on sygnal do multi ktory steruje lampka srodkowa, podaje sygnal na c.zamek/alarm.

swiatla pozycyjne sa zasilane tak - wlacznik swiatel - bezpieczniki - zlacza X1/X2/X14 - lampy

Link to comment
Share on other sites

witam,

mam problem z ... hmmm czyms.. zaczelo sie od tego ze podczas wylaczania swiatel nagle wlaczalo mi sie swiatelko pod sufitka ( przy lusterku:)), wychodzac z samochodu i zamykajac go z alarmu swiatelko nie gaslo...gdy wlaczylem swiatla gaslo..no to wyjalem zarowke z tego swiatelka i bylo dobrze.. Teraz juz dzieja sie cuda..zawsze po odpaleniu automatycznie ryglowal sie zamek centralnego, juz tak nie robi..ciagle jest spiecie na swiatlach pozycyjnych, jak wymienilem bezpiecznik to w momencie otwarcia drzwi( czyli zapalenia sie swiatelka przy lusterku) bezpiecznik sie spala , sprawdzalem juz wlacznik swiatel i jest ok...prosze o pomoc..za dwa tygodnie wyjazd za grance i kiepsko sie zaczyna robic:)

zapomnaielm dodac ze cala deska rozdzialcza padla..oswietlenie tablicy rejestracyjnej rowniez..a wlacznik wylacznik swiatel zostal wymieniony..i swiatla pozycyjne dzialaja..ale reszta wariuje...

Edited by johnyaig
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP