Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest paluch36

Problem z uciekajacym gazem

Recommended Posts

Guest paluch36

Przeglądałem forum i nie znalazłem nic co by mogło mi pomóc więc założyłem nowy temat, a mianowicie od jakiegoś czasu po zgaszeniu silnika z pod maski czuć gazem i to bardzo intensywnie. Autko zwiększyło spalanie do 13l/100 a wcześniej 10,5l i problem w tym że nie wiem czym to jest spowodowane. Jeżeli ktoś z was miał podobny problem to pomocy.

Share this post


Link to post
Share on other sites
Guest realkrys

Byłoby miło jak byśmy wiedzieli kilka rzeczy....

jaka to instalacja?? Której generacji czy sekwencja??

Ile już przejechał samochów na gazie od założenia instalacji gazowej bądź od ostatniego "remontu" instalacji??

czy ostatnio coś grzebałeś przy silniku zanim pojawiły się objawy??

jaki masz silnik??

Pozdrawiam

Share this post


Link to post
Share on other sites
Guest paluch36

Please login or register to see this quote.

Sory za nie pełne informacje. Instalacja jest I gen firmy lavato, założona było ok 1,5 roku temu, nic nie było grzebane a silniczek to 2.0 rok 96.

Share this post


Link to post
Share on other sites

Podokręcaj opaski zaciskowe na wężu od parownika a sruby i miksera. potem dokręc rurke miedzianą do parownika a jak dalej będzie śmierdzieć to trzeba sprawdzić stan przewodów gazowych bo może się gdzieś przetarł lub podokręcać sruby na parowniku.

Share this post


Link to post
Share on other sites
Guest paluch36

Please login or register to see this quote.

dzisiaj zrobię przegląd ale wydaje mi się że mógł podejść jakiś brud pod zaworek i dlatego

Share this post


Link to post
Share on other sites
Guest Fala

Mi tak śmierdziało jak odpiął mi się wężyk od podciśnienia.Sprawdź wszystkie wężyki podciśnieniowe może akurat tak jak i mi któryś się odczepił.Dodam,że podczas jazdy czułem gaz.

Share this post


Link to post
Share on other sites
Guest bomber2000

a ja dodam, że wczoraj wymieniłem reduktor na nowy, i jest jak najbardziej wporządku, nie czuć już gazu.

sprawdź jeszcze kolego koniecznie ten reduktor, bardzo prostym sposobem, odpal autko, odczekaj kilka sekund, az przełączy sie na gaz, otwórz maskę i polej reduktor zwykłym ludwikiem do mycia naczyń, sprawdzisz w ten sposób szczelność, ale obstawiam że to wina właśnie reduktora powoduje ubytek gazu pod maską, daj znać jak już rozwiążesz problem

Edited by bomber2000

Share this post


Link to post
Share on other sites
Guest realkrys

Jak kolega napisal ma instalacje I gen. gaz jest w niej mieszany w dolocie powietrza. Kiedy były wymieniane przewody i swiece?? zla iskra moze powodowac nie spalanie sie gazu i

poprostu smrod gazu. to co by mnie jeszcze interesowalo to nie wiek a ile zostalo przejechane juz na gazie. Instalacje I gen. maja to do siebie, ze parowniki wytrzymuja bez ingerencji kolo 60-80 000 km w zalezności jak kto przelacza na gaz (od razu czy daje sie zagrzc silnikowi) znajomy odpalal np na benzynie ale od razu przelaczal na gaz i jego parownik byl do remontu po 50000.

pozdrawiam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...