Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest tancinci

dmuchawa załącza się po wyłączeniu silnika

Recommended Posts

Guest tancinci

dmuchawa działa po wyłączeniu silnika ( na 1,2,3 i 4 biegu) rozładowując akumulator. za każdym razem po wyłączeniu silnika trzeba pamiętać o wyłączeniu dmuchawy w pozycje 0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Najprawdopodobniej Masz uszkodzony przekaźnik K6. Podmień go, lub zmierz miernikiem, czy nie ma zwartych styków 30z87. Przy takim obciążeniu prądowym potrafią się ze sobą zgrzać. Jeśli przekaźnik będzie w porządku, to sprawdź czy po wyjęciu kluczyka jest napięcie na styku K6-86. Jeśli jest, to masz zwarcie na przewodach lub uszkodzoną stacyjkę.

Share this post


Link to post
Share on other sites

przekaznik K6 dostaje stale napiecie na pin 30 a jak ma sklejone styki to puszcza na pin 87 i idzie na panel nawiewu o czym napisal Kolega Tasiol powyzej.

dodam tylko ze przekaznik K6(R6) jest w skrzynce bezpiecznikow co widac ponizej:

Please login or register to see this image.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites
Guest tancinci

Please login or register to see this quote.

kolego mam problem bo pin 30 i 87 nie są zwarte a nawet po wyjęciu przekaźnika (R6) dmuchawa ciągle działa

Share this post


Link to post
Share on other sites

przy okazji uzupelnij profil o dane - rok auta, silnik, nadwozie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

jak wyjales przekaznik K6 to sprawdz czy na ktoryms z pinow jest napiecie... [powinno byc tylko na pinie 30]

Please login or register to see this link.

Share this post


Link to post
Share on other sites
Guest tancinci

po wyjęciu przekaźnika K6 sprawdziłem napięcie w gnieździe przekaźnika i napięcie jest tylko na pinie 30

Share this post


Link to post
Share on other sites

czyli stacyjka jest ok bo nie podaje caly czas napiecia na pin 86.

rozbierz srodkowy panel.

wyjmij panel klimatyzacji.

wypnij wtyczke i sprawdz czy na przewodzie czerwono-czarnym 4 mm2 jest napiecie po przekreceniu stacyjki oraz po wyjeciu kluczyka ze stacyjki.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...