Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
szabla_86

gasnie

Recommended Posts

witam dziś rano chciałem pośmigać troszkę vectra i jak zawsze odpaliłem ja na benzynie i chciałem przełączyć na gaz, po przełączeniu na lpg auto zgasło pomyślałem ze nie mam już gazu wiec odwiedziłem cpn zatankowałem gaz i problem nie zniknął, rozpędzałem auto na benzynie do prędkości ok 100 km/h i próbowałem przełączać na gaz ale bez skutku (auto gasło). Przegląd instalacji razem z wymiana filtrów miałem robiony 10 000 km temu czyli zostało mi jeszcze 5000 km. Wiem ze mój filtr powietrza powinien być dawno wymieniony i zamierzam wymienić go na dniach dlatego ze mam na nim zrobione ok 24000 km, zastanawiam się czy ma to związek z moim problemem. Instalacja brc ( nie sekwencja). Co może być przyczyna mojej awarii ? dodam ze na benzynie viki śmiga jak ta lala

Share this post


Link to post
Share on other sites

raczej zabrudzony filtra aż takiego wpływu miał nie będzie.

A instalacja LPG wogóle się załącza?

Edited by zubek73

Share this post


Link to post
Share on other sites

tak instalacja się załącza, po przejściu z trybu benzyna na tryb lpg słychać takie cykniecie jak zawsze

nikt nie zna odpowiedzi na moje pytanie ?

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest Kamiloski

Please login or register to see this quote.

a może po prostu masz za małą dawkę gazu ??

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> albo parownik odmówił posłuszeństwa... są dwie opcje.. albo przeczyścić (prawdopodobnie pomoże-100zł u gazownika) albo kupić nowy

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

mnie auto też jeździło tylko na benzynie.. i winny był właśnie parownik

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> no i wyczyszczenie pomogło...

Edited by Kamiloski

Share this post


Link to post
Share on other sites

przy dawce nic nie grzebałem, a to się stało nagle, wieczorem zostawiłem auto na parkingu i wszystko było ok a rano już nie chciał jeździć na gazie

Share this post


Link to post
Share on other sites
Guest Kamiloski

Please login or register to see this quote.

no to może właśnie ten nieszczęsny parownik się zabrudził

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

swego czasu na zwykłej instalce gazu też tak miałem i po wymianie filterka i regulacji wszystko działało bez problemowo

Share this post


Link to post
Share on other sites

Dziś rozwiązałem swój problem, kopiłem w ASO filtr powietrza, wymieniłem i zdz***o bo auto zaczęło chodzić na gazie :41:, dolałem tez 350 ml oleju który viki wchłonęła przez 5000 km. Czyli jednak filtr powietrza ma wpływ na poprawne działanie instalacji.

Edited by szabla_86

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...