Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest mgen

Czujnik tepreatury zewnętrznej

Recommended Posts

Guest mgen

Gdzie się znajduje. Wskazania ma błędne bo np. teraz gdy na dworze jest 17 stopni pokazuje mi 34. W zeszłym tygodniu jak na dworze było ~30 to wskazywał mi ~45.

Tylko sprawa tez jest taka, że czujnik głupoty pokazuje tylko jak już silnik się rozgrzeje. Na zimnym jest mniej więcej prawda, co każe mi przypuszczać, że może coś mi się gdzieś oberwało i dotyka czego nie powinno. Czyli jak na początku: gdzie go szukać?

Share this post


Link to post
Share on other sites

w przednim zderzaku po środku poniżej tablicy rejestracyjnej to taka kulka (czarna) umieszczona we wlocie w zdeżaku

Share this post


Link to post
Share on other sites
Guest mgen

Please login or register to see this quote.

W polifcie też? Wczoraj odkręciłem 4 śruby od góry przy atrapie. Dało się odchylić górę, na tyle żeby zobaczyć, że między chłodnica a zderzakiem to raczej nic nie ma. Chyba, że źle patrzę. A może jednak w poliftowych jest w innym miejscu?

Share this post


Link to post
Share on other sites

Dokładnie tak jak kolega @mariusz Z19DTH wspomniał. Na załączonym obrazku masz dokładnie taka samą kratkę w zderzaku a strzałka wskazuje miejsce położenia czujnika temperatury, jezeli nie ma go w tym miejscu to prawdopodobnie powędrował pod osłonę silnika (bardzo gorąco) i stąd te błędne wskazania na kompie. Miałem identyczny przypadek, wystarczyło centralne uderzenie w czujnik przez jakiś kamyczek na drodze i czujnik sie wypiał z kratki. Przykleiłem skubanca SUPERGLUE

Please login or register to see this image.

/emoticons/default_blush.png" alt=":blush:"> i nawet nie mysli wypadać

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="<fileStore.core_Emoticons>/emoticons/biggrin@2x.png 2x" width="20" height="20">. Także wysil sie i poszukaj dobrze a na pewno go znajdziesz

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Please login or register to see this attachment.

Edited by Barracuda

Share this post


Link to post
Share on other sites
Guest mgen

Please login or register to see this quote.

Ha! Dzięki stary.

Rzeczywiście jest jak piszcie w tej dolnej atrapie. Tzn nie ma go tam, bo skunks zwiał tak jak Barracuda napisał i dlatego go nie mogłem zlokalizować.

Jak się łatwo do tego zabrać? Czujnika nie znalazłem jeszcze ale pewnie gdzieś dynda na kablu w okolicach silnika jak piszesz. Da się zdemontować tylko ta atrapę czy bez ściągania całego zderzaka się nie da? Gdzie szukać początku wiązki od tego czujnika (może go wyciągnę po kablach)?

EDIT. Zrobiłem. Zwiał pod chłodnicę. Na razie wybrałem wersję "druciarską" czyli przypiąłem go w miejscu i zabezpieczyłem opaską zaciskową do kratki, żeby znowu nie nawiał. Ostatecznie lekko go przykleję jak radziłeś.

Edited by mgen

Share this post


Link to post
Share on other sites
Guest pawelllo83

Please login or register to see this quote.

no tak Barracuda tylko ze ja jak juz wsiadam do auta, i silnik jest jeszcze nie odpalony to na kompie temperatura wskazuje od razu 70 stopni i pewnie bede musial kupic nowy czujnik .

Wielkie dzieki za pomoc :29:

Share this post


Link to post
Share on other sites
Guest MatSzcz

Witam,

podepne sie pod ten temat mianowicie, czy zwarcie przy wytczce do lewego halogena moze powodowac bledne wsazywanie temp zew na wyswietlaczu.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Raczej nie ma takiej opcji

Share this post


Link to post
Share on other sites

Złe wskazania temperatury są winą czujnika. Czasami zdarza się że jest wypięty i dostał się bliżej komory silnika to wtedy pokazuje duże wartości temp.

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest MatSzcz

mi wlaśnie pokazuje na odwrot za niska wartość, jak teraz u mnie w Gdańsku jest około 2-3 stopnie na + to pokazuje -5 -6 ..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...