Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Tomek.W

witam. paląca sie lampka ładowanie

Recommended Posts

cześć jakiś czas temu zmieniałem oswietlenie zagarow na led i zauwarzyłem ze lampka od ladowania akumulatora jest spalona okazało sie żę po złorzeniu cały czas się pali, ale ładowanie jest prawidłowe 14,5v co może być powodem , wezme i chyba ją wyciągne .

Edited by Tomek.W

Share this post


Link to post
Share on other sites

Ale pali sie tez po zgaszeniu silnika?

Moze dioda jakas poszla w alternatorze. Dlugo masz te auto? Moze przed sprzedaza ktos wyciagnal zarowke

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

14,5 to juz moze byc za duzo

Share this post


Link to post
Share on other sites

Niby nie powinno się przekraczać 14.4V ale wiadomo że różne są mierniki i nie zawsze muszą pokazywać prawdę. Jeśli to jest jakiś tani miernik to nie ma się czym przejmować ale jeśli wskazania powtórzą się na innych to trzeba się zastanawiać. Może regulator napięcia świruje. Chyba najczęściej podaje niepełne 14V. Jak wyciągniesz żarówkę to nie będziesz miał ładowania. Swoją drogą zastanawiam się jak długo samochód mógł chodzić na spalonej żarówce

Share this post


Link to post
Share on other sites

najczesciej pomiar wykazuje 14,1 14,2

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

racja. zarowka to wzbudnik i jest czescia ukladu ladowania.

najlepiej jak zagladnie do altka sprawdzajac regulator i mostek

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

regulator wymienialem w kwietniu bo stary padł pomiar robiłem miernikiem za 20zł auto kupilem w lutym tego roku.

Jak zgasze auto to sie nie świeci lampka jak, zaruwka byla spalona to ładowanie bylo takie same.

Edited by Tomek.W

Share this post


Link to post
Share on other sites

juz wielu bylo co wymienili regulator albo mostek i za 2-3 mesiace jeszcze raz musieli bo jakiegos chinczyka wlozyli zamiast porzadnych czesci.

zarowka sie swieci caly czas poniewaz dostaje mase od altka.

+ 12V -----zarowka kontrolki ladowania -dioda prostownicza----- altek

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

Albo się przetarł gdzieś kabelek i dlatego świeci. Odepnij kable od altka, zabezpiecz je żeby gdzieś nie zwarły, przekręć na zapłon i zobacz czy dalej świeci

Share this post


Link to post
Share on other sites
Guest duzytumek

pilnie help, kumpel sprawdzil napiecie i miernik pokazal 18, wariuja mi kontrolki na desce oraz obroty i predkosciomierz, czy to reg napiecia czy mostek czy co to wogole, bo sie nie znam

Share this post


Link to post
Share on other sites

to lepiej nie jeździj bo jeszcze coś popalisz

jaki masz silnik ??

do wymiany masz regulator napięcia, ale ja bym od razu kupił mostek, koszt niewielki a będziesz miał pewność że wszystko zadziała.

Share this post


Link to post
Share on other sites

kamikadze 18V napiecie...

Kluczyk Ci powiedzial.. bebechy altka wymien - regulator i mostek - wystrzegaj sie chinskich bo za 2-3 miesiace znowu bedziesz robil jak niektorzy na forum

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest duzytumek

o shit... no 1.8 na 16... to do poniedzialku z buta, znacie moze przyblizone kwoty i czy zrobi to zwykly mech czy elektryk? do elektryka to kolejki sa

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> pzdr chOpaki

Share this post


Link to post
Share on other sites

mostek + regulatotor - 100-150zl [zalezy od sklepu i marki]

robota - jak jestes kumaty to sam zrobisz. slowne opisy sa gdzies na forum

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest duzytumek

okolo 150 zl za te dwa fanty? to jeszcze tragedii nie ma... dzieki...

przed sprawdzalem w aucie przekrecam zaplon to teraz wogole nie swieci kontrolka ladowania, odpala normalnie i wszystko ok, nie wariuje... gdzies na forum czytalem o tylnej szybie... wlaczylem i tez mialem problem zeby ja wylaczyc... o co cho to nie mam pojecia, mowisz ze jak wymienie te dwie rzeczy to bede mial spokoj...

Share this post


Link to post
Share on other sites

tak. jak rozbierzez altka to wybiem obie rzeczy dla swietego spokoju. nie swieci sie kontrolka ladowania bo padl regulator, mostek przez co altek nie daje masy na kontrolke

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

U mnie jest za to odwrotnie kontrolka nie świeci wcale. Ładowanie 14.4V wczoraj sprawdzane op comem.

Kontrolka mi zniknęła po tym jak wykręcałem kolektor ssący i grzebałem przy alternatorze.

Zauważyłem jeszcze jedną dziwną rzecz. Po pociągnięciu do siebie pokrętła świateł nie zapala się oświetlenie wnętrza. Padł mi jeszcze przekaźnik halogenów. Przypadek czy skończył się alternator? W poniedziałek jadę do elektryka. Wyciągnąć altek w X16XEL przed liftem to tragedia.

Share this post


Link to post
Share on other sites

kontrolka mogla zniknac bo moze kabelek cienki [niebiesko-bialy] idacy od altka sie zruszyl.. sprawdz.

wlacznik nie zapala osw. wewn, przekaznik halogenow - sprawdz multitimer

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> [

Share this post


Link to post
Share on other sites

Kabel sprawdzony, multitimer dobry

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

to sprawdz ten precik we wlaczniku ktory zwiera pin 31 i 31a i podaje mase na multi do wlaczenia lampki

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

przekaznik podmien

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

zarowke w liczniku

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Przekaźnik zmieniony, halogeny działają. Zostało jeszcze oświetlenie i brak kontrolki ładowania.

Share this post


Link to post
Share on other sites

a inne kontrolki swieca przy przekreceniu stacyjki?

oswietlenie - tak jak napisalem - sprawdz precik we wlaczniku lub zrob tak...

wyjmij wlacznik swiatel i polacz kabelkiem 2 piny zaznaczone na rysunku.

Please login or register to see this link.

lampka ma zaswiecic.

sprawdz rowniez zarowke

Please login or register to see this image.

/emoticons/default_woot.gif" alt=":woot:">

sprawdz tez bezpiecznik F22

Share this post


Link to post
Share on other sites

Dzięki za schemacik

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Żarówki są całe, bezpiecznik też. Jutro będę miał chwilę to zajrzę do włącznika i sprawdzę tą kontrolkę ładowania. Aha reszta kontrolek działa normalnie.

Share this post


Link to post
Share on other sites

na srodkowej lampce na jednym pinie jest 12V a na drugim tez jest 12V [gdy lampka nie swieci], gdy wlaczysz lampke to z 12V zjedzie prawie do 0 [zarowka swieci]

co do kontrolki - jezeli inne swieca kontrolki tzn ze dostaja + ktory jest wspolny dla wiekszosc kontrolek w tym dla ladowania.

+12V [z F29 10A] pin 29 licznika ------ zarowka kontrolki ---- dioda [1 kierunkowa] [wychodzi na pinie 20 licznika] ----- pin na alternatorze [niebiesko-bialy 0,5 mm2] - albo wina zaroweczki albo przewodu zalaczajacego mase z altka

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Przez cholerny zawór nagrzewnicy tyle problemów. Dostać się do czegokolwiek w X16XEL to tragedia.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...