Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
mohamedddd

Dziwne zjawisko po wyłaczeniu kluczyka

Recommended Posts

Witam czy komukolwiek z was zdarzyło się coś takiego jak mi a mianowicie mam zapalone auto i chce go wyłączyć przekręcam kluczyk do wyłączonego wyciągam go i auto dalej pracuje. Dopiero po zgaszeniu świateł auto się wyłącza???

Do tej pory miałem tak że jak gasiłem auto, wyciągałem kluczyk ze stacyjki a zostawił bym włączone światła to pluła się (piszczała) kontrolka o włączone światła ???

Co może być przyczyną ????

Share this post


Link to post
Share on other sites

stacyjka

nie moze byc tak ze wyciagasz kluczyk ze stacyjki a auto chodzi.

Please login or register to see this link.

Share this post


Link to post
Share on other sites

właśnie wróciłem ze sprawdzania bo mi to spokoju nie daje.

wyjąłem bezpiecznik odpowiedzialny za wycieraczki nr bodajże 15 (30A) i wszystko wróciło do normy ale znowu nie ma wycieraczek hmmmmm ... zamieniłem na nowy i nic

Edited by mohamedddd

Share this post


Link to post
Share on other sites

F14 30 A.

wycieraczki dzialaly normalnie??

Share this post


Link to post
Share on other sites

ah te vectry instalacja elektryczna zawsze jest tajemnicza i plata figle zacytuje jaki ja 2 dni mailem problem podobny zdarzyl mi sie ciekawy przypadek podjechalem na cpn dac malej pic a tu nie idzie zgasic silnika pomimo przekrecenia kluczyka kontrolki i silnik pracowaly dalej jako domorosly mechanik wzielem sie do roboty xd rozwalilem styki od stacyjki nie znajac jej budowy xd poznej dorwalem inne styki zmienilem i problem ten sam nie wiele myslac pojechalem do elektryka ktory stwierdzil problem z panelem klimatyzacji gdzies robi zwarcie problem dalej przez niego rozpracowywany ja zostalem bez panela jak cos sie dowiem wiecej dopisze jaka byla przyczyna

Share this post


Link to post
Share on other sites

najprawdopodobniej normalnie bo tylko włączyłem i wyłączyłem ale co tu ma bezpiecznik od wycieraczek do wyłączania się auta???

Share this post


Link to post
Share on other sites

bezpiecznik F14 jest lapany ze stacyjki z pinu "15" tzw. plus po stacyjce

Share this post


Link to post
Share on other sites

kupiłem tak jak radzili koledzy i elektryk nową kostkę elektryczną stacyjki.

tylko jak to wymienić nie mogę zdjąć zaślepki z lewej strony za kostce i dostać się do tych małych śrubek?

trzeba odkręcać koło kierownicy????

Share this post


Link to post
Share on other sites

Kolego a zmieniałeś może podświetlenie licznika i zrobiłeś tam pajęczynę z diod?

Share this post


Link to post
Share on other sites

nic nie robiłem z tzw tuningiem wnętrza

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

co jeszcze jak odpalam światła na postoju bez kluczyka to zapalają mi się kontrolki typu akumulator check olej itp?

Share this post


Link to post
Share on other sites

to wina by lezala w liczniku.

po wlaczeniu swiatel idzie napiecie na podswietlenie licznika ktore mogloby zwierac do + sciezki kontrolek.

zasilanie kontrolek - pin 29

zasilanie podswietlenia - pin 30 - sprawdz czy na tasmie licznika sie nie stykaja....

Share this post


Link to post
Share on other sites

no to naprawione

nie była to ani kostka elektryczna stacyjki

ani jak sygerował Ravcio coś w liczniku

a zwarcie w tylnej klapie

Share this post


Link to post
Share on other sites

kolega zapomnial dodac o padnietym zamku w klapie oraz braku swiatelka w bagazniku co ma powiazanie z kablami w klapie przez to diagnoza mogla byc rozna

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...