Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest krojcok83

dziwne odgłosy podczas pokonywania nierownosci

Recommended Posts

Guest krojcok83

Witam! przeszukiwał forum pod kontekstem mojego problemu z Viki i niepotrafiłem znalezc odpowiedzi na nurtujacy mnie problem! Mianowicie podaczas jazdy gdy pokonuje jakas nierownosc na drodze Viki wydaje odgłos zblizony go takiego jakby tarła oponami osi przedniej o nadkola podczas gdy na oponach niema zadnego sladu, uprzedze pytanie i powiem ze mam juz drugi komoplet opon i nadal mam ten sam problem!;( Byłem na stacji diag. aby upewnic sie czy amory sa "zdrowe" i pan kierwonik stwierzdił ze pracuja jak nowe! wiec czy ktos moze mi pomoc i naswietlic mi z jakim problem mam do czynienia bo biore juz pod uwage ze byc moze mam walnieta poduszke od silnika! Dzieki za jakiekolwiek porady!

Share this post


Link to post
Share on other sites

po pierwsze to powiedz:

1)czy nie masz obniżonego zawieszenia

2) jaki rozmiar opon

3) na oponach śladu nie znajdziesz prędzej szukaj na nadkolach plastikowych

Share this post


Link to post
Share on other sites
Guest krojcok83

zawieszenie seryjne,opony 205/55 r16 a na nadkolach nie ma zadnego sladu dlatego tak sie martwie bo nie mam pojecia co sie dzieje!!

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

a ET felgi jakie masz?

Share this post


Link to post
Share on other sites

Mój strzał to gumy na wahaczu przód do wymiany.

Share this post


Link to post
Share on other sites
Guest krojcok83

to była moja pierwsza mysl i zaraz po kupnie auta kupiłem kompletne wahacze myslac ze problem zniknie ale tak sie nie stało!

Share this post


Link to post
Share on other sites

a wahacze to kupiłeś nowe czy używane ?? jaka firma i ile mają przebiegu el. metalowo-gumowe z przodu i z tyłu pojedź sprawdzić czy coś nie jest wywalone

sprawdż czy nie masz pękniętych sprężyn

Share this post


Link to post
Share on other sites

Diagnoza moja taka: jeżeli kupiłeś używane to sprawdź te elementy co napisał Bako, a jak nowe to jakiej firmy?- bp jak sztuki to gumy są twarde i tak będą skrzypiec.

Share this post


Link to post
Share on other sites
Guest krojcok83

kupiłem nowe zamienniki za 300zł ale jakiej firmy to nie pamietam!! jutro pojade jeszcze raz na stacje diag. aby upewnic sie ze to nie sa amory!!

amory sprawne w 75% przod jak i tył! wiec pozostaje mi dalej szukac rozwiazania problemu ale kazdy mech mowi to co Wy a mianowicie gumy na wahaczu! wiec jak co to bede go wymieniał!

Share this post


Link to post
Share on other sites

no więc sprawdzaj i jak wymieniasz to włóż Lemforedera, febi/bilstein to pojeżdzisz

Share this post


Link to post
Share on other sites

Czyli moja diagnoza się sprawdziła.

Share this post


Link to post
Share on other sites
Guest krojcok83

Wiec całe wahacze mam z firmy SRline! niedawało mi spokoju i jeszcze raz zajzałem pod nadkola i ku mojemu zdziwieniu sa tam minimalne slady otarc!!

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

wyglada na to ze cały problem sie rozwiazał ale dziwi mnie to ze mam dobre ET gumy jak fabryka zaleca dobre amory i sprezyny a jednak lekko mi trze! vede musiał chyba przejsc na rozmiar gum 205/50r16!

Share this post


Link to post
Share on other sites

nie słyszałem o takiej firmie, coś musi być nie tak skoro masz otarte nadkola plastikowe ... a które są przytarte i w których miejscach

a sprawdzałeś wszsytkie tujeje metalowo-gumowe tył i tuleje na wahaczach przód ??

Share this post


Link to post
Share on other sites
Guest krojcok83

osłony plastikowe(lewa i prawa strona) zaraz przy błotniku i praktycznie na samej gorze!! a czesci gumowe mam sprawne tak powiedział mi dzis znajomy mech. ktorego odwiedziłem

Po dzisiejszych ogledzinach i testach samochodu stwierzdam ze to nie wina gum bo załozyłem 14 i nadal ten dziwny głos był! zawieszenie chyba tez jest sprawne bo na wyłaczonym silniku bujalismy autem i nic dziwnego sie nie działo ale jesli tylko odpaliłem autko i znow bujałem to "odgłos" pojawiał sie! JUZ SAM NIE WIEM CO JEST GRANE I Z JAKIM PROBLEMEM MAM DO CZYNIENIA:(

Share this post


Link to post
Share on other sites

jak ten ogłos występował przy innych kołach to ja bym wyłączył z podejrzeń koła bo na obu kompletach jest to samo i coś napewno w zawieszeniu a może być trudne w zawieszeniu

ten odgłosz to trzaskanie, szczelanie, ocieranie czy co ??

Edited by Bako

Share this post


Link to post
Share on other sites
Guest krojcok83

jest to podobny odgłos jak przy redukcji biegu tylko ze o ciut nizszym natezeniu!

Share this post


Link to post
Share on other sites

Ja obstawiam dalej gumy na wahaczach.

Share this post


Link to post
Share on other sites
Guest krojcok83

ale jesli to sa gumy na wahaczach to powinienem słyszec ten głos nawet podczas bujania autem na wyłaczonym silniku! a słyszałem ten głos tylko wtedy gdy silnik jest właczony!! i moja wina zapomniałem podac ze słychac to tylko w aucie a nie na zewnatrz! moje niedopatrzenie sorki chłopaki!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...