Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Pałacyk

Opel vectra 2,0 diesel

Recommended Posts

Cześć

Mój Wujo ma Viki B 2.0 diesel 1998r i ma problem z przyśpieszaniem jednym słowem strasznie muli się silnik. Przy dodawaniu gazu przewód od kolektora ssącego zatyka się ("jakby zatkał go ręką na końcu"). Od czego zacząć szukać usterki jeżeli macie jakiś pomysł byłbym wdzięczny za pomoc z góry Dziękuję.

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Please login or register to see this link.

(Link do zdjęcia). Wąż który zatyka się zaznaczyłem na czerwono.

Share this post


Link to post
Share on other sites

kolego posprawdzaj te węże pod kątem szczelnosci, pęknięć.. tzn. ten który zaznaczyłeś jak i ten gumowy idący od turbo w dół intercoolera...

co znaczy zatyka? chodzi ci o to że jest miękki jak przegazowujesz? zatkany to raczej być nie może bo by silnik zgasł.. to w końcu jest dolot

Please login or register to see this image.

/emoticons/default_dry.png" alt="<_<">

może masz zaklejony olejem intercooler ale prędzej kolektor dolotowy.. poszukaj tematów o czyszczeniu kolektora dolotowego

a Vika nie dymi przy okazji mocniej? może turbo nie pompuje? muł jest w całym zakresie obrotów czy tylko u dołu?

Edited by adamusss_pl

Share this post


Link to post
Share on other sites

"Zatyka" tak jakby intercooler był całkowicie zatkany i przy dodaniu gazu powietrze z tego wężą zostaje wciągane do silnika

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:"> nie wiem jak to dokładnie opisać może nagrać filmik? ...Nie robi się miękki tylko zgina się we wszystkie strony...

"Muł" Go łapie tylko na niskich obrotach bieg.1.2

Jak przejechałem się nim to tak jakby miał 40KM tragedia

Please login or register to see this image.

/emoticons/default_dry.png" alt="<_<">

Share this post


Link to post
Share on other sites

....wężyki podciśnienia i gumowe łączniki ...z tego co opisujesz gdzieś pociśnienie znika....

Share this post


Link to post
Share on other sites

chyba rozumiem co się dzieje z wężem.. jakbyś zasysał powietrze z pustej butelki?

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

może masz przytkany intercooler? (któremuś z forumowiczy wykruszył się środek)

albo turbo nie pompuje.. nie dymi na czarno?

Share this post


Link to post
Share on other sites

Dokładnie tak się dzieje "jak by zasysał powietrze z pustej butelki". Ale czy dymi na czarno nie wiem. Mówił mi że wymieniał ostatnio pompkę od podciśnienia i na jakiś czas pomogło, a teraz są objawy takie jak pisałem wyżej. Wujek oddał już viki do naprawy ciekawe co oni tam wymyślą

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...