Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest Yachieku

Światła cofania -nie działają

Recommended Posts

Guest Yachieku

Witam,

Dwa miesiące temu kupiłem VB liftback z silnikiem X18XE, rocznik 97

Niestety, ostatnio przestały działać światła cofania (oba na raz)-żarówki ok, bezpiecznik też ok (chyba, bo gdyby się spalił, to nie działałyby światła awaryjne)

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Co mogę jeszcze samemu sprawdzić bez wizyty u elektryka?

Share this post


Link to post
Share on other sites

Sprawdź kable na łączeniu nadwozia z klapą, lubią się przecierać.

Share this post


Link to post
Share on other sites
Guest Yachieku

Sprawdzę. Zauważyłem też, że świecą tylko po jednym pozycyjnym z każdej strony... żarówki również wyglądają ok.

Share this post


Link to post
Share on other sites

bezpiecznik swiatel cofania - F38 (10A)

awaryjne beda dzialac bo sa na F22 (20A)

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

co do pozycji to w kazdej lampie sa lapane z tego samego przewodu wiec wina lezy po stronie albo zarowek albo styku w lampach.

Primex: cofania i pozycje sa w lampach a przewody do nich nie ida przez klape

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

ze wstecznym to może byc uwalony czujnik świateł cofania na skrzyni biegów.

Edited by łobuz

Share this post


Link to post
Share on other sites

poskładajmy do kupy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

jesli poza wstecznym, nie świeci też światło pozycyjne

to znaczy, że coś nie halo w kablu, wtyczce, żarówkach, na końcu włacznik (nazywany czujnikiem) wstecznego, który jest wkręcony w skrzynie biegów

Share this post


Link to post
Share on other sites
Guest Yachieku

Please login or register to see this quote.

Gdyby to był ten włącznik -droga może być naprawa? :/

Share this post


Link to post
Share on other sites

12 zł nowy włacznik, zmienisz sam, albo mechanik za 5 zł ............

Share this post


Link to post
Share on other sites
Guest Yachieku

Dzięki

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

W sobotę pokombinuję

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> A jak nie dam rady, 30 zł nie majątek...

Pozdrawiam

Share this post


Link to post
Share on other sites

U mnie wystarczyło w przedlifcie wyciągnąć ta podkładkę co jest przy czujniku i pomogło

Share this post


Link to post
Share on other sites

korpus czujnika robi za mase

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Niech kolega sprawdzi wszystko co jest napisane i dojdzie napewno w czym problem.

najpierw bezpiecznik, zarowki w lampach a potem czujnik.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

a tu masz opisy poszczególnych bezpieczników na przyszłość

Rozpiska przekaźników:

R1 Podgrzewana tylna szyba

R5 Światło(a) przeciwmgłowe

R6 Klimatyzacja

R7 Dmuchawa układu klimatyzacji, etap IV

R63 Sygnał dźwiękowy

R64 Dmuchawa układu klimatyzacji, etap I

R73 Światła długie

R89 Tylne światło(a) przeciwmgielne

R120 Silnik wycieraczki, tył

R121 Podgrzewane lusterko(a)

R122 Kierunkowskazy, lewe

R123 Kierunkowskazy, prawe

R124 Silnik wycieraczki, przód

Rozpiska bezpieczników:

1 nie używany

2 sprężarka klimatyzacji, dmuchawa klimatyzacji, dmuchawa ogrzewania, pompa chłodziwa

3 podgrzewana tylna szyba

4 nie używany

5 nie używany

6 światła mijania, poziomowanie

7 boczne światło, prawe; tylne światło prawe

8 światła drogowe, prawe; wskaźnik świateł drogowych

9 spryskiwacze reflektorów

10 klakson

11 centralny zamek

12 światła przeciwmgłowe

13 oświetlenie wnętrza, główne

14 układ mycia, wycierania

15 oświetlenie wnętrza, lampki do czytania

16 tylne światło(a) przeciwmgłowe

17 szyby, tył

18 oświetlenie tablicy rejestracyjnej

19 pompa paliwa

20 szyby, przód

21 zegar, sterowanie zamkiem centralnym, sterowanie alarmem

22 przyrządy, lampki, wyświetlacz, klimatyzacja, radio, telefon

23 nie używany

24 światła mijania, lewe; poziomowanie

25 boczne światło(a)

26 światła drogowe, lewe

27 nie używany

28 podgrzewacz chłodziwa

29 zegar, przyrządy, wyświetlacz, światła wewnętrzne, szyba(y), obrotomierz, telefon, dach

30 dach przesuwany

31 oświetlenie wnętrza (w drzwiach)

32 układ świateł dziennych

33 zasilanie przyczepy z akumulatora

34 zmieniarka CD

35 ABS, TC, przekładnia automatyczna

36 klapa układu wentylacji; pompa chłodziwa; klimatyzacja; podgrzewanie siedzeń

37 nie używany

38 światła stop, przekładnia, klimatyzacja, światło cofania, turbo, zawór chłodziwa, pompa chłodziwa, obrotomierz, wyświetlacz

39 przekładnia automatyczna

40 wentylator chłodzący, dmuchawa układu klimatyzacji

41 lusterka

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Share this post


Link to post
Share on other sites

ulala

jak sie przekomarzac beda czyje lepsze

Share this post


Link to post
Share on other sites

moje mniej zajmuja

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> forum sie nie meczy ladujac strone

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Please login or register to see this image.

/emoticons/default_leze.gif" alt=":leze:"> :leze:

Share this post


Link to post
Share on other sites

ravcio ma rację ale w gruncie rzeczy mamy na celu pomagać innym w miarę naszych możliwości i umiejętności pozdrawiam

Share this post


Link to post
Share on other sites

pomagac to podstawa forum

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> kazdy pomaga w miare swoich mozliwosci +

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

a wiadomo że masz większe doświadczenie ode mnie zresztą świadczy o tym ilość postów pozdrawiam a z racji tego że w poznaniu teraz pada nie będe sprawdzać tego czy jest jakaś dodatkowa instalacja pozdrawiam

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Share this post


Link to post
Share on other sites
Guest Yachieku

Wymieniłem żarówki i nie pomogło,

Bezpieczniki też ok, więc pozostaje czujnik...

Moje zdolności techniczne kończą się na wymianie żarówek, zatem pozostaje wizyta u elektryka.

Ale dzięki za pomoc

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Rozpiska bezpieczników przyda się na przyszłość

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

nie rob ze jaj.

zdjac wtyczke odkrecic czujnik , wkrecic nowy, zalozyc kostke.... do tego nie trzeba elektryka

Share this post


Link to post
Share on other sites
Guest Yachieku

Hmm... chyba mnie przekonałeś... Zamawiam czujnik

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest Yachieku

Witam ponownie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Przełącznik świateł cofania dotarł i dzisiaj go zamontowałem -światła działają, zatem dziękuję wszystkim za porady

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Zamontowałem przełącznik bez podkładki i zastanawiam się, czy pomimo mocnego dokręcenia może wyciekać przez gwint olej z przekładni, czy to raczej niemożliwe i mogę jeździć spokojnie? Czy jest on pod ciśnieniem podczas pracy silnika?

Pozdrawiam

Yachieku

Share this post


Link to post
Share on other sites

podkladka jest jako uszczelka.

niektorzy jej nie zakladali i jezdzili.

jak daja to sie zaklada dla spokoju

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest Yachieku

No właśnie nie dali. A nowy przełącznik był z mm krótszy, więc nie przełożyłem podkładki. Pozostaje chyba obserwacja po kilku przejazdach...

EDIT:

A kupiłem ten:

Please login or register to see this link.

Edited by Yachieku

Share this post


Link to post
Share on other sites

ale robia... maja oryginal to nie potrafia skopiowac wymiarow... krotsze robia :/

nie powinno sie dziac nic zlego bez tej podkladki

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

nie dziwie sie ze krotki.... hans szajs

Please login or register to see this image.

/emoticons/default_leze.gif" alt=":leze:">

Please login or register to see this image.

/emoticons/default_lauh.gif" alt=":lauh:">

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...