Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest Wiraszko

Problem z Viki 1.8 16v

Recommended Posts

Guest Wiraszko

Witam panowie.. mam taki problem z vectra.

Przeczytalem troche postow na temat podobnego problemu ale nie zrozumialem duzo i nie jestem pewny czy aby napewno to jest to a dokladniej:

Przejechalem viki ok 10 km po czym autko zostawilem na jakies 3 godziny przy prubie odpalenia uslyszalem dziwny syk i dym z pod maski poszedl gdy otworzylem maske wydawalo mi sie ze zakopcilo sie z okolic pompy hamulcowej ale moglo mi sie tylko wydawac. Przy ponownej probie odpalenia zalapuje dosc szybko obroty skocza do 3, 3.5 tys po czym opadaja odrazu do zera i auto gasnie. Czasem zdazy sie ze obroty skacza miedzy 200/400 silnik dlawi az w koncu zgasnie. Po odpaleniu auta i gazowaniu go tak w okolicach 3tys trzyma w miare normalnie, nie ma tez problemu z przegazowaniem do 5 tys.

Podejrzenia mam co do silniczka krokowego lub swiec choc ale ten dym mnie martwi. Swiece nie dawno byly wymieniane. Prosze o pomoc.

Share this post


Link to post
Share on other sites

LPG nie ma? Strzału nie było?

Share this post


Link to post
Share on other sites

Ja obstawiam zacięty zawór EGR.

Share this post


Link to post
Share on other sites
Guest Wiraszko

lpg niema, strzalu tez nie bylo tylko syknelo cos ii odrazu dym. Czy zaslepienie zaworu pomogloby cos? chcialbym poznac wiecej opini.

Share this post


Link to post
Share on other sites

jak stare masz kable ?

może poszedl strzał w przepływke - tak jak to sie zdaża na lpg ?

tylko czemu na benzynie ??

Please login or register to see this image.

/emoticons/default_mellow.png" alt=":mellow:">

Share this post


Link to post
Share on other sites
Guest Wiraszko

Kable sa w dosc dobrym stanie wypinalem je i ogladalem. Czy zawor egr moze spowodowac brak swiatel stopu ? a najdziwniejsze ze centralne swiatlo sto swieci. No nic musze do mechanika jechac jutro i sie dowiem. Dzieki za odp.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...