Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
KERMIT

Ustawianie godziny z RDS

Recommended Posts

Był tu kiedyś taki temat ale nie mogę go już odnaleźć.

Czy komuś udało się to ustawić? Mi po zmianie (ręcznie) czasu na letni zniknęła ikonka obok godziny informująca o synchronizacji zegarka z sygnałem z RDSu i nie umiem jej ponownie ustawić. Próbowałem na stacji RMF ale nic z tego, znaczek nie pojawia się. Próbowałem także różnych kombinacji dwóch górnych przycisków do ustawiania daty i godziny ale nadal porażka.

Czy ktoś wie co zrobić, żeby to banglało?

Please login or register to see this image.

/emoticons/default_mellow.png" alt=":mellow:">

Share this post


Link to post
Share on other sites

.

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

czy to działa tylko z fabrycznym radiem czy każdym radiem wyposażonym w RDS ?

Share this post


Link to post
Share on other sites

nie wiem... ale to wogóle mało komu działa - nawet z fabrycznym

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

tego sie nie ustawia

to jest sygnal zewnetrzny ze stacji radiowej

jedyne co mozna to tylko to wylaczyc

Share this post


Link to post
Share on other sites

Po włączeniu RDS automatycznie się ustawi godzina na wyświetlaczu. Ja nigdy nic nie robiłem a nie raz radio było "resetowane" jak odłączałem akumulator i zawsze samo się ustawiało. Tylko musiałem wcisnąć przycisk RDS żeby zaczął działać.

Edited by Czarny

Share this post


Link to post
Share on other sites

U mnie z fabrycznym radiem działało to na początku tylko, a później coś się poprzestawiało i już nie działa automatyczna zmiana czasu mimo, że RDS działa poprawnie. A szkoda bo fajny bajer.

Share this post


Link to post
Share on other sites

U mnie z fabrycznym po odpięciu akumulatora wszystko samo się ustawia.

Share this post


Link to post
Share on other sites

Może jakis model radia to obsługuje.

Ja mam CCR500 i jak weszłem w to ustawianie to pokazuje mi się RDS ON 0 LUB 1 . Zmienia się to tą kropką. Lecz nie pokazuje się ta satelitka i niewiem jak to zatwierdzić. Jak przytrzymam kropkę to miga szybko na zmiane 0 i 1 a jak wcisnę znów zegarek to powraca do ustawien godziny.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Według instrukcji załączonej przez zubek73 niestety nie działa

Please login or register to see this image.

/emoticons/default_mellow.png" alt=":mellow:">

Jak dostać się do ustawień "RDS ON 0 LUB 1".

Mam CCR600.

Edited by K-E-R-M-I-T

Share this post


Link to post
Share on other sites

przepraszam za zamieszanie, mam CCR600 blush.gif

Kolego K-E-R-M-I-T masz takie same radio to powinno się dac tak samo jak u mnie, ja to sprawdzałem na włączonym i wyłączonym radiu i działało.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

ale gdzie widzisz w ustawieniach "RDS ON 0 LUB 1"? Masz to na wyświetlaczu? MID/TIDa? i jak doszedłeś do tych ustawień? co wciskałeś po kolei ? :mellow:

Share this post


Link to post
Share on other sites

Zrobiłem tak jak pisze w instrukcji od ZUBEK. Ja mam Ten mały wyświetlacz to chyba jest TID.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

kurka wodna a u mnie w MIDzie nie działa

Please login or register to see this image.

/emoticons/default_angry.png" alt=":angry2:">

Share this post


Link to post
Share on other sites

W instrukcji VB pisze że włanczanie i wyłanczanie funkcji auto godziny można zmieniać w TID-ie a w MID-ie jest to automatyczne.

Share this post


Link to post
Share on other sites

Witam VB CDR 500 działa bez problemu

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Działa to. Znaczek RDS TIME pokazuje sie pa paru chwilach nie od razu.

Radio CCR600 na TID

Please login or register to see this link.

Please login or register to see this link.

Edited by dexter23pl

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Coś nie bardzo mi ta automatyka działa

Please login or register to see this image.

/emoticons/default_blink.png" alt=":blink:">

Komu działa w MIDzie ??

Share this post


Link to post
Share on other sites

Ja mam mida. ustawilem ten czas z rds, niby na wyswietlaczu na dolnym dlugim pasku pokazywalo godzine ale nie swiecil sie znaczek RDS.

mam ustawiona godzine wg radia na dole i jakos nie widze potrzeby godziny z rds

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

u mnie moze nie isc bo mam vdo a ono mi nie wyswietla tych malych ikonek jak rds tp itp choc sa sprawne (robilem ich test opel scannerem)

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

Mi zegarek na MIDzie odkąd nie mam ikonki RDS strasznie się spóźnia

Please login or register to see this image.

/emoticons/default_dry.png" alt="<_<">

Share this post


Link to post
Share on other sites
Guest wma

Ja mam radio ccrt700 (z telefonem) do tego wyświetlacz taki na połowę okna. Miałem TID i zrobiłem aktywację Techem i mam MIDA. Wcześniej miałem ta funkcję synchronizacji zegara z sygnału rds radia. Po aktywacji komputera nie mam. Z tego co czytałem to trzeba to zrobić techem, ale gość który mi robił aktywację nie miał o tym pojęcia. Dodam że opis aktywacji z instrukcji obsługi nie działa u mnie.

Share this post


Link to post
Share on other sites

Na MID-zie z radiem VDO CDR500 też działa. Aktywowałem w ten sposób:

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Please login or register to see this image.

/emoticons/default_angry.png" alt=":angry2:"> :angry2:

Please login or register to see this image.

/emoticons/default_angry.png" alt=":angry2:"> u mnie to nie działa

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Wystarczy zmienić kraj TECHem. Niemcy mają na pewno tę opcję

Share this post


Link to post
Share on other sites

A ja właśnie coś popieprzyłem z tym RDS'em, wczoraj zacząłem się tym bawić według instrukcji wyżej. Świecił mi się ten znaczek obok godziny, ale wyłączyłem to i chcąc załączyć to ponownie już się nie da :/ Odpięcie akumulatora coś pomoże?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...