Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest djstachu

Problem z odpalaniem

Recommended Posts

Guest djstachu

Witam. Jestem tu nowy na forum. Jeżdżę Vectrą B 1,8 16V z gazem rok 1999r (po lifcie). Mam taki problem. Otóż zawsze odpala mi na benzynie. Jeżdżę nią już 1,5 roku. Na początku odpalała jak to się mówi "od kopa". U mnie jest tak, że jak zapale, to na benzynie i musi się nagrzać i wtedy przełącza się na gaz. I po jakimś czasie nie chciała zapalać od razu tylko musiałem ją trochę pokręcić. I zapaliła. I tak mam teraz stale. Zawsze muszę pokręcić, żeby zapaliła. I to się nie dzieje po jakimś długim postoju. Czasem gdzieś pojadę. Postoi dwie godziny i już ma problem. Tak się działo w zimę i tak się dzieje teraz na wiosnę. Żadna kontrolka mi się nie zapala gdy się dzieje problem. Najlepsze jest to że za pierwszym razem muszę pokręcić. Zgaszę go od razu. I każdy następny raz zapala bez problemu. Problem całkowicie znika, gdy przełączę ją na benzynę i zapalam na benzynie i jeżdżę na benzynie. I może stać nawet dwa dni i zapali od razu. Bez żadnego kręcenia.

Wymieniłem już:

- akumulator

- świece

- cewkę zapłonową

- wlałem jakiś płyn do czyszczenia wtrysków do paliwa

- oleje i filtry na czas wymieniam

I to chyba wszystkie rzeczy, które nie dały oczekiwanego skutku. Może ktoś miał podobny problem? Proszę o pomoc.

Edited by djstachu

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Mam podobny problem, a to mój temat Domyślam się że parownik powoli mówi pa-pa, Jaki masz parownik?

Edited by JohnLenin

Share this post


Link to post
Share on other sites

a to jest czujnik temperatury do komputera

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

A nie czasem puszcza ci któryś wtryskiwacz lub elektro zawór gaz do silnika? Jak stoi długo to gaz gromadzi się w silniku i odpalasz na dwóch paliwach na raz i dlatego niechce odpalić od pierwszego.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Swiete slowa albo ktorys wtryskiwacz popuszcza gaz na postoju albo reduktor podcisnieniem popuszcza gaz do kolektpora i odpalasz na 2 paliwach i stad problemy z odpaleniem bo go zalewa.Sprawdz wtryskiwacze i reduktor i problem zniknie. Jesli masz reduktor KME osbawial bym na niego.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...