Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
noSound

Dziwna sprawa - vectra zgasła

Recommended Posts

Witam,

mam pytanko co do fachowców z racji takiej, iż jestem początkującym użytkownikiem VB i nie znam się za dobrze

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Jadę sobie dzisiaj do pracy ładnie pięknie...dojeżdżam już do roboty (auto zdążyło się nagrzać), wychodzę aby otworzyć bramę wjazdową i zostawiłem VB na luzie z włączonym 2-biegiem ogrzewania wnętrza.

Już podchodzę do auta a tu nagle...blum...jakby ktoś wył. mi go z kluczyka - wchodzę do auta i palą się wszystkie światełka kontrolne, tak jak zwykle przeklucza się kluczyk przed odpaleniem.

Auto mam od miesiąca i tylko właśnie raz mi zgasło...teraz wielka zagadka dlaczego się tak stało?

Żeby rozwiać wszelkie wątpliwości to po wjechaniu auto zastawiłem znowu na jałowym i chodziło elegancko.

Godzinkę temu też odpaliłem i chodziło na postoju... zjawisko te wystąpiło jakby jednorazowo - nie wiem co się dzieje i co się mogło stać

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Więc proszę o pomoc

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Silnik 1.8 16V (tylko benzyna) - olej w porządku między min. a max. - obroty nie falują...

Share this post


Link to post
Share on other sites

Jeżelizdarzyło się to raz to nie masz się czym przejmować, może miał chwilową czkawkę, ewentualnie sprawdź czy nie zapisały się jakieś błędy na komputerze, jak to uczynić jest w poradach.

Share this post


Link to post
Share on other sites

owszem sprawdzę błędy i wiem jak to zrobić bo dotychczas miałem błąd 0340 - czujnik wałka rozrządu. Ale "check engine" się nie świeci bo ten problem wystąpił w zeszłym tyg. i się uspokoiło - komputer czeka na 30 uruchomień silnika w celu zresetowania błędu.

Jeżeli sądzisz, że miał "czkawkę" to mimo wszystko mnie to trochę nie pokoi bo jakim prawem może mieć jakiś problem skoro wszystko działa prawidłowo..

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Możliwe, że to znowu czujnik wałka wariuję - chce wymienić dopiero jak się totalnie rozjedzie - czyli jak "check engine" będzie sie palił bez przerwy..

ale czekam na dalsze porady i sugestie

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

(dzięki za odpowiedź JarekS)

P.S Czy to może mieć coś wspólnego z silnikiem krokowym lub EGR czy ERG (nie wiem jak to się prawidłowo pisze, bo nawet nie wiem do czego to służy

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">) ???

(Przed chwilką sprawdziłem błędy i mam tylko ten jeden powtarzający się stary błąd - 0340)

Edited by Maruda

Share this post


Link to post
Share on other sites

egr to exhaust gas recilculation, zawór recylkulacji spalin, od tego na pewno Ci nie zgasł. Być moze to silnik krokowy, jest porada jak go wyczyscić.

EGR odrazu zaślep przy pomocy cienkiej blaszki

Edited by SNOWSURFER

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

no właśnie...czytałem, że gdzieś o tym i pisali, że nie powinno się tego robić - że auto wtedy więcej pali...

a inni piszą, że jest lepiej...ale bez podania konkretnych zalet...

O co w końcu chodzi z tym EGR ...dlaczego wiara go zaślepia

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

sorki z OT

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Maruda

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Poczytaj o EGR na forum, mase już tego było. generalnie Egr zaślepia sie żeby silnik nie dopalał spalin jeszcze raz, co powoduje "oddychanie" silnika świeżym powietrzem.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

ja odniosłem wrecz przeciwne wrazenie, pali mniej

niestety odczucia czysto subiektywne, nie robilem żadnych testów na hamowni ani nic,

poprostu widze mniejsze zuzycie na kompie

Edited by SNOWSURFER

Share this post


Link to post
Share on other sites

a sprawdz kolego, czy jakiś wężyk podciśnienia ci nie wyskoczył - czasem tak się zdarza (przynajmniej u mnie) i wtedy auto ma prawo zgasnąć

Share this post


Link to post
Share on other sites

nie wiem dokładnie o jaki wężyk chodzi ale domyślam się, że jakby wyskoczył to by mi co chwilę gasł..

dzisiaj np. jechałem do pracy o wszystko si...

Możliwe, ze czujnik wałka wariuje - błąd 0340

P.S. Apropos wymiany czujnika wymienia się sam czujnik?

Czy ten kabel z kostką co idzie wtykiem od góry też?

(chodzi mi o ten kabel, do którego mamy dostęp od górnej pokrywy silnika)

Edited by Maruda

Share this post


Link to post
Share on other sites

czujnik wymieniasz

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">.

mozesz sprawdzic stan kostki i polaczen kabelkow do niej

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> wymieniac instalacji nie musisz

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

wymienia się sam czujnik - tak jak przedmówca powiedział

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

a co do wężyka podciśnienia - to nie będzie auto gasło cały czas... zależy jaki wężyk wywali

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> bo jest ich kilka w naszych vectrach

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

a gdzie ich szukać? na widoku są?

Jak otworzyłem maskę to nie zauważyłem nigdzie problemu z jakimiś wężykami

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Czujniczek na allegro niby oryginalny - cena kusząca

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

co Wy na to?

Please login or register to see this link.

Edited by Maruda

Share this post


Link to post
Share on other sites

90 458 252

czujnik predkosci walka rozrzadu dla silnikow

X18XE do Vin Y1999999, Y7999999

X20XEV

C20SEL

C22SEL

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

no cena chyba normalna

a te czujniki bardzo często siadają ...

ale poczekaj, i sprawdz cyz to napewno to jest przyczyną.... pojezdzij jeszcze chwile i sprawdz czy dalej gaśnie - i czyu wtedy wywala ten błąd położenia wałka

a wężyki podcisnienia trzeba sprawdzac od czasu do czasu - czy coś nie sycyz pod maską

Share this post


Link to post
Share on other sites

Ostatnio przerabiałem to samo , czasami gasnął ale dopiero jak się rozgrzał i po dłuższej trasie , u mnie tylko raz się zapalił check i błąd wałka rozrządu bo tak to cały czas był błąd przepływki.

Kupiłem czujnik Siemensa u Stachowiaka w Poznaniu ( nick na Allegro rafaellin czy jakoś tak ) zapłaciłem coś koło 90 zł , sam wymieniłem i już nie gaśnie.

Widzę że jesteś z Wlkp. , jak z Poznania lub okolic to jak chcesz mogę pomóc w wymianie w końcu sam to robiłem 2 miesiące temu.

O tu masz aukcję:

Please login or register to see this link.

Edited by Banana

Share this post


Link to post
Share on other sites

Jeżeli masz tylko czujnik wałka w błędach to najprawdopodobniej on doprowadził do zgaśnięcia auta, wiadomo że jak jedziesz i masz jakąś tam prędkość obrotową to nie zgaśnie. Przez sekundę podaje błąd na kompa ale po chwili na ogół ustępuje w związku z tym silnik nie zdąży zgasnąć posiadając napęd przenoszony z kół. Inaczej jest jeżeli jest na biegu jałowym, nic go dodatkowo nie napędza, przez co zaczka i się wyłączy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">. Nie czekaj aż sie będzie świecił na stałe bo możesz już auta nie odpalić

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Pozdrawiam

Jeżeli obroty nie falują, nie występuje błąd złego zakresu układu regulacji biegu jałowego to ja bym krokowca zostawił w spokoju.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dzięki za zaoferowanie pomocy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Jak będę miał problem to się zgłoszę do Ciebie na PW - też jestem z Poznania

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Myślę, że powinienem sobie poradzić - ewentualnie mogę mieć problem ze ściągnięciem paska wielorowkowego

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> chyba, że istnieje jakiś sprytniejszy sposób na odkręcenie czujnika bez ściągania paska

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Jak mam rozumieć Stachowiak z Poznania ma te czujniki siemensa w też niskiej cenie więc na pewno kupie na miejscu - no i też oryginał

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Dzięki za link do aukcji

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Domlo

Masz na myśli, że te akurat siemensa siadają często? Czy miałeś na myśli ogólnie, że czujnik?

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

JarekS

Chyba się z Tobą zgodzę

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Wczoraj zapalił mi się raz "check" znowu - zaczytanie z kompa i znany nam błąd 0340

Edited by Maruda

Share this post


Link to post
Share on other sites

ogólnie

co niektorzy co 4-6 miesiecy muszą je wymieniać

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

aż tak jest źle ?

a nie ma jakiegoś czujnika żeby wytrzymał chociaż rok

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

A Ty jaki masz patent na to

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Trochę nieciekawa sprawa ...jak trzeba co 3 miechy wkładać 100zł na jakiś czujnik...

Share this post


Link to post
Share on other sites

mi sie nie psuje tfu tfu tfu

ale np kolega dudi co pare miesięcy wymienial - mówił, że juz po ciemku to robi

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> do takiej wprawy musial dojsc

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

czyli jednak nie u wszystkich musi tak częsty problem wystąpić

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Ściągniecie paska wielorowkowego to pikuś

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> jeżeli zdejmiesz koło , bez problemu sobie z tym poradziłem bez pomocy drugiej osoby.

Z tego co wyczytałem część osób po prostu odgina osłonę rozrządu i jakoś zmienia czujnik.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

też to czytałem o tym odginaniu osłony ale boję się, że dojście będzie kiepskie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Mechanikiem nie jestem ale wolę to sam robić

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ...nie wiem, mam z tego jakąś wtedy satysfakcję

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Później dowiedziałem się, że osłona składa się z 2-płatów, gdzie można odkręcić górna i ma się swobodne dojście do czujnika, ale akurat w tym wypadku u mnie nie widzę abym miał osłonę 2-częściową tylko mam jedne cały płat..

Apropos tego koła, który trzeba odkręcić to to jest te najmniejsze kółko - napinasz czy jakoś tak ? - mowa o kole, który naciąga pasek wielorowkowy ?

Share this post


Link to post
Share on other sites

A poradę czytał ??

Please login or register to see this link.

Share this post


Link to post
Share on other sites

czytał - jednak po zdjęciach ciężko jest do tego dojść

jakoś se poradzę...

najwyżej poproszę o pomoc Banana

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...