Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
therror

Problem z silnikiem-check i wariactwo obrotow

Polecane posty

Wracajac dzisiaj z pracy viki zwariowala....zapalil sie check engine, obrotomierz spadl do zera, auto jechalo przez chwile, potem zgaslo kiedy zmniejszylem obroty, po uruchomieniu na wolnych obrotach nie trzymalo obrotow, zgaslo a po trzecim odpaleniu....wyzdrowialo....jakby nigdy nic...macie koledzy pomysl co jest grane bo sie martwie ze w poniedzialek do pracy nie dojade...autko jest swiezo po wymianie filtrow i oleju...nigdy sie tak nie zachowywala...mial ktos taki problem moze???

nadmienie ze to 2.0 dth z 98roku...250 tys km na kilomierzu.

czy w moim silniku tez mozna zczytac bledy wg porady zamieszczonej na stronie?

nie wiem czy do mojej wersji tez to sie odnosi.

Edytowano przez therror

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

błędów zworką nie odczytasz - tylko podłączenie pod komputer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam

miałem coś podobnego, wymieniłem czujnik położenia wału korbowego. na kompie wyświetliło mi jakieś 3 może 4 błędy, zapowiadała się spora usterka. mój mechanik z pamięci wyrecytował objawy, a wskazówka obrotomierza na 0 to na bank i wystarczyło wymienić ten w/w czujnik.

pozdrawiam

Edytowano przez mako2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozumiem, że zwrócisz koledze za czujnik jeśli okaże się że to nie on był przyczyną

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">.

Też nmnie korciło napisać o czujniku ale nie jestem aż tak dobrą wróżką

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> . Odczyt błędów mimo wszystko wychodzi taniej niż wymiana częsci "na czuja".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam

kolega pytał:"macie koledzy pomysł co jest grane". miałem podobne objawy to napisałem co ja zrobiłem. napisałem że miałem 3 - 4 błędy one nie wskazywały na czujnik, wiec niepotrzebnie bym wymieniał/naprawiał co innego. nie postawiłem diagnozy na odległość bo nie jestem wróżką, kolega sam zadecyduje co zrobi. jak chciałeś napisać o czujniku to ciesze się że moja diagnoza może być trafna

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

napisz swoje te 3-4 bledy, Kolega co jest w potrzebie odczyta swoje i porowna. moze akurat sie zgraja albo beda sie pokrywac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mialem podobne przypuszczenia, wskazowka na zerze obrotomierza na to by wskazywala, z tego co sie orientuje to obrotomierz dostaje sygnal gdzies z tego czujnika (przemknela mi taka informacja na forum kiedys) poza tym to podobno dosyc wadliwa czesc, wymienialem kiedys ten sam czujnik w alfie romeo i objawy tez byly podobne.

Z podpieciem pod komputer moze byc klopot, zanim to zrobie to samochod zdaze juz uruchomic ponad 30 razy a wtedy blad sie skasuje jesli nie pojawi sie jeszcze raz w miedzy czasie. Teraz od 3 dni wszystko jest ok, zrobilem juz ponad 400 km i cisza, wszystko wyglada dobrze.

Asekuracyjnie wymienie ten czujnik przy najblizszej okazji.

Nie wiem tylko gdzie on jest

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Ale pogrzebie na forum i znajde.

Dzieki koledzy za podpowiedzi, jestescie jak zawsze niezawodni

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×