Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest chodas77

Wentylator w VB 2.0 dth

Recommended Posts

Guest chodas77

Witam !!! Z góry przepraszam jak taki temat juz jest utworzony.

Mam taki problem. Otóż dzisiaj po dojeździe do domu nie chce się wyłączyć wentylator, mimo zgaszonego silnika. Temperatura podczas jazdy raczej nie przekroczyła 90 stopni. Żeby wyłączyć wentylator musialem wypiąć klemę od aku. Jednak po wychłodzniu silnika i ponownym załączeniu klemy wentylator się sam włączył mimo wygaszonego silnika. Auto posiada klimatronic i nigdy wcześniej się to mi nie przydarzyło. Czy ma ktoś pomysł co może mu dolegać ??? Z góry dzieki .

Share this post


Link to post
Share on other sites

Na początek proponuję podpiąć pod komputer i odczytać błędy.

Share this post


Link to post
Share on other sites
Guest MAR-CO

Witajcie! E tam zaraz pod kompa .Wysil trochę wyobraźnię,w pierwszej kolejności sprawdź przekaźniki.Mógł się któryś zlepić i nie wyłącza wentylatora

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Amen

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> - i było o tym nie raz na forum

Edited by zubek73

Share this post


Link to post
Share on other sites
Guest krzysiek763410

witam miałem ten sam problem winien był przekaznik (którys ze środkowych)w skrzynce przy akumulatorze

Share this post


Link to post
Share on other sites
Guest damian17td

Please login or register to see this quote.

przejrzyj sobie ten temat u mnie było podobnie i nawalił czujnik ten na chłodnicy na górze,ale mamy inne silniki i nie wiem jak jest u ciebie

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Miałem to samo raz nie nie dopatrzyłem i aku padł,trzeba sprawdzic przekazniki obok aku przeczyscic ,i teraz jak narazie sie wyłącza

Please login or register to see this image.

/emoticons/default_piwoj.gif" alt=":piwoj:">

Share this post


Link to post
Share on other sites

Witam.

Mam podobny problem. A mianowicie wentylator włącza mi się kiedy mu się podoba. Ale przestaje kręcić po wyłączeniu zapłonu. U mnie jest coś z czujnikiem wkręcanym w chłodnicę (u góry), gdyż jak wyciągam wtyczkę lub puknę czymś w czujnik to wentylator się wyłącza. Proponuję i Tobie sprawdzić zachowanie się wentylatora po wyciągnięciu tej wtyczki. Może ten czujnik nawala, jak w moim przypadku. Tylko dlaczego kręci na wyłączonym silniku to nie wiem.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...