Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
kif

Brak deski rozdzielczej :(

Recommended Posts

Witam !

Zacznę od tego iż dzisiejszego dnia wymieniałem żarówkę prawą (mijania i postojówkę). Patrzyłem jeszcze do bezpieczników ale raczej nic nie poprzestawiałem. Światła działają ale po wejściu do kabiny w ogóle nie mam deski rozdzielczej, to znaczy podświetlenie deski działa ale zegary i komputer pokładowy są "wyłączone". Wyświetlacz od komputera zaczyna dopiero wyświetlać jak załączy się radio. W ogóle podczas jazy nie mam wszystkich zegarów, kierunkowskazy nie działają też. Na wszelki wypadek wyciągłem wtyczkę od tego reflektora by sprawdzić czy to jest winna, ale niestety dalej to samo

Dane Techniczne:

Model: Vectra B

Rok Produkcji: 2001 Grudzień

Motor: 2.0 DTI 101 KM

Załączam jeszcze zdjęcia bezpieczników by wyeliminować źle włożony bezpiecznik

1.

Please login or register to see this link.

2.

Please login or register to see this link.

3.

Please login or register to see this link.

4.

Please login or register to see this link.

Share this post


Link to post
Share on other sites

brakuje bezpiecznika 10A w pozycji 29. jak widac 10A (czerwony) wsadziles w 28 (podgrzewacz chlodziwa) zamiast w 29 (10A) +12V po stacyjce

Please login or register to see this link.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

Witam !

Dziękuje Panu za pomoc, teraz wszystko działa, tylko mam pytanie dołożyłem bezpiecznik 10A do pozycji 29 a 28 dalej jest 10A. Czy mam go wyciągnąć ten z pozycji 28 ??

Share this post


Link to post
Share on other sites

musi dzialac

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> prosze bardzo. zaden Pan

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

pozycja 28 - pusta.

Edited by Ravcio1985

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...