Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
dewman

i znowu te obroty.....

Recommended Posts

Witam

Sluchajcie problem mam taki odpalam rano popierduje w rure

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> i jak dodaje gazu to dzwiek jakby chodzil na 3 cylindrach, obroty bardzo powoli rosna bardzo przerywa.

co zrobilem:

1. czyscilem krokowca

2. czyscilem egr, teraz jest zaslepiony

3. sprawdzalem swiece sa ok

4. wymienilem cewke zaplonowa

I nie mam pomyslu, myslalem ze to cewka lecz zonk. 100 poszla w diably...

Ma ktos jakis pomysl

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

dzieki

Share this post


Link to post
Share on other sites

check się nie zapala?

Share this post


Link to post
Share on other sites

jakis czas temu mi sie zapalil jak hamowalem na biegu ale to penwie EGR wywalil. tak to cisza..

Share this post


Link to post
Share on other sites

a moze przewody wn maja przebicie? i iskre gubi ;P

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

1.6 nie ma przewodow, cewka jest na listwie wchodzaca na swiece bezposrednio ;(

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Share this post


Link to post
Share on other sites

ciśnienie mierzyłeś ???

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

cisnienie mogloby byc, ale u mnie jest to co jakis czas... jakby sie zwalilo to by bylo non stop chyba raczej,,,

qrde nie wiem juz sam co moze byc, swiece tak samo jakby walnely to by non stop bylo zle.

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">(

Ma ktos jeszcze jakis pomysl ??

Share this post


Link to post
Share on other sites

jeśli świece są na 10000% dobre to może wtrysk ? tylko nie czaję - to się dzieje tylko na zimnym silniku ? bo jak tak to raczej nei wtrysk

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

teraz juz niezaleznie od temp silnika zdaza sie to. dzis nie moglem na skrzyzowaniu ruszyc;/ czulem sie jakbym jechal zaladowanym zukiem ;(

zaczal pracowac na 3 cylindrach, wogole gaz w podloge a obroty NIC dopiero po jakims czasie poszly do gory i ruszyl

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> masakra wstyd na ulice jechac

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">(

Share this post


Link to post
Share on other sites

jedz podepnij się pod komputer i wszystkie błędy zapisz

jedz do kogoś ci ci posprawdza też odczyty przepływki, sondy itd... bo ciężko tak wyczaić

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

bledow nie ma, przeplywki w 1.6 nie ma ;/

Share this post


Link to post
Share on other sites

no rzeczywiście ...

już któryś raz się nacinam (poprostu nie pamietam w których przeplywka jest a w ktorych nie)

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

spoko spoko

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

1.8 i 2.0

1.6 niestety jedna wielka pomylka.....

Share this post


Link to post
Share on other sites

i x18xe1 chyba tez nie ma ...

a że 1.6 jest jedną wielką pomyłką - to czemu nie kupiles 1,8 ? 2.0 ?

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

no to jedź mierz cisnienie ...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

mialem ale tak wyszlo, spodobala mi sie ta i ja wzialem

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">)

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

ma niestety

a jak tam sterownik silnika ???

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

teraz juz tak, ze jak zejdzie na niskie obroty 1.5 RPM np na 2 biegu i dam wiecej niz polowe gazu szarpie nie ma mocy nie chce jechac

tylko jak dodaje delikatnie gaz w miare jedzie

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Nie wiem jaki dokładnie masz EGR ale proponuję (mimo że go zaślepiłeś) wyczyść go jeszcze raz i się przejedz , aha i jak go wykręcisz to zobaczysz czy zaślepka była szczelna. Ja z moim kilka razy wojowałem nawet jak był zaślepiony aż w końcu kupiłem nowy i problemy znikły.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

no dobra zobacze dzis

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

dzieki

Share this post


Link to post
Share on other sites

sluchajcie

bylem na sprawdzeniu cisnienia silnika i sie okazalo ze wszystko jest ok

wymienilem rozrzad dalej nic

pojechalem na kompa i niby gaz sie zrypal i benzyna mape wziela z zepsutego gazu

na gazie pracuje na 3 cyl przerywa jest masakra

na benzynie po chwili bylo dobrze ale pojechalem wczoraj do gdanska i wrocilem dzis jest MEGA masakra jechalem 90 jak dalem gazu silnik szarpal nie mial mocy, wogole jak jade to czuje jakbym mial z 60 jezdzi jak astra 1.4

przy ruszaniu szarpie

ma ktos jakis pomysl... bo nie mam juz sil, nerwow i przede wszystkim pieniedzy na naprawy bez konca ... ;(((((((( <help>

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...