Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Adam 'Mayka'

Zwiększanie spalania - problem

Recommended Posts

Witam

Chciałem się was zapytać czy ktoś sie spodkał z takim zjawiskiem ze samochód coraz wiecej spala ?

Po zakupie (lipiec 2009) miałem spalanie na poziomie 5L (wg komputera i 80% trasa) bez klimy. Teraz po zimie niewiem dlaczego nie mogę 'zejść' poniżej 7,5-7,0L czy ktoś może mi pomóc czym to jest spowodowane ?

Edited by Adam 'Mayka'

Share this post


Link to post
Share on other sites
Guest lukasz1987pl

Wskazaniom komputera nie ma co do końca wierzyć, najlepiej samemu sobie policzyć ilość paliwa na ilość kilometrów

Wymień sobie filtry, może masz zasyfiony od powietrza i przez to więcej paliwa bierze... zobacz także czy hamulce gdzieś nie trzymają, ręczny... czasami także to jest przyczyna, większy opór ma auto i wiece pali... opony i ciśnienie w nich także ma jakieś znaczenie, chociaż niewielkie

A silnik dobrze ci się nagrzewa czy raczej masz niską temperaturę podczas jazdy??

A może teraz masz 80% miasto a trasa tylko 20%... to się nie dziw że tak jest:)

Może zmieniłeś styl jazdy i masz cięższa nogę

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Edited by lukasz1987pl

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No filtrów nie wymieniałem jeszcze od 20 000km, (nie licząc oleju)ale to możliwe żeby przez filtr powietrza brał az 2L wiecej ?

a co do komputera - kiedyś sprawdzałem jak to się ma do rzeczywistości i mniej-więcej się zgadza.

Silnik się nagrzewa dobrze i to po kilku minutach jazdy.

A tak w ogóle to specjalnie wczoraj jechałem na trasie Łódź-Katowice specjalnie 'powoli' żeby to faktycznie sprawdzić. Przy ciężkiej nodze dochodzi do 9L ...

Edited by Adam 'Mayka'

Share this post


Link to post
Share on other sites
Guest lukasz1987pl

Jak przy ciężkiej nodze dochodzi do 9 litrów to masz rewelacje

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> zależy jak ta twoja noga jest ciężka

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> depcząc do końca i prędkość 160-170 pociągnie nawet i z 12-13 litrów

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nie no aż tak nie cisne go bo niema najmniejszego sensu ;P a 170 w polsce też rzadko gdzie się da poleciec ;P

Share this post


Link to post
Share on other sites

170km/h na trasie Łódź - Katowice to chyba nie jest problem - prawda? oczywiście pomijająć skrzyzowania i fotoradary w tych miejscach.

ale do rzeczy; często jezdzę ta trasą w góry do domu rodzinnego pod Zakopane i trase 370km pokonuję w 4h. więc srednia na tym odcinku tez jest odpowiednia bo od Krakowa to sie szybko juz nie pojedzie. Ale to nigdy srednia spalania nawet przy klimie włączonej nie wyszła powyżej 7l/100km.

więc cos u ciebie jest nie tak- wymień filtry powietrza i paliwa, sprawdz ciśnienie w oponach, i jak ktos chyba napisał stan hamulców- może coś trzyma cie.

druga mozliwość jeżdzisz na wysokich obrotach; 1,2,3 bieg zmieniaj szybciej te biegi nie wchodząc powyżej 2500-3000obr/min

i obserwuj sytuacje na drodze bo częste hamowanie a pózniej wyprzedzanie też powoduje wzrost spalania.

Edited by Darek.G

Share this post


Link to post
Share on other sites
Guest misiaczek410

Podlacze sie pod temat... Ile powinna palic Viki 2,0 DTI?? Ja mam spalanie na poziomie 9-10 litrow w miescie przy wlaczonej klimie... Wiem ze to duzo ale nie wiem czemu tak jest... Nie cisne jej zbytnio, biegi zmieniam w okolicach 2,5 tys., wszystkie filtry wymienione, olej tez... Jezdze na paliwie z Neste...

Share this post


Link to post
Share on other sites

wymienic termostat

przy okazji wizytu u mechanika poprosic o czyszczenie kolektora ssącego

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> ciekawe czy się podejmie

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Edited by Domlo

Share this post


Link to post
Share on other sites

Nie chcę być złośliwy,ale większe zużycie paliwa to objaw "kończącej się" pompy paliwa.

Tak było w moim i kolegi przypadku.

Share this post


Link to post
Share on other sites

9-10 litrów na klimie i w mieście uważasz za duże spalanie? To ile Ty byś chciał kolego aby ten silnik spalał? Dla mnie to zupełnie normalne spalanie, ale delikatne głaskanie pedału gazu przy jeździe na 1,2,3 biegu nie jest wcale ekonomiczne. Mnie na trasie przy ok 100 km/h pali teraz 5-5,4 l/100, w mieście ok 9-9,5 l/100. Auto może spalać zbyt wiele paliwa również przy uszkodzonym czujniku temperatury (2 pinowy) oraz szwankującym przepływomierzu.

Share this post


Link to post
Share on other sites
Guest misiaczek410

Please login or register to see this quote.

9-10 litrow to moim zdaniem sporo poniewaz dwaj sasiedzi maja identyko silnik i tez jezdza tylko po miescie i pali im 7,5-8... Przeplywka byla sprawdzana kompem i jest w normie... O czujniku nie pomyslalem...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

co do kolektora poczytaj tu

Please login or register to see this link.

mechanicy nie lubią teg orobić bo jest dość brudna robota - warto to samemu robić

a co do termostatu - to się muszę przyznać, że w dieselach jestem kompletnie zielony, ale kolega klubowicz Młody222 ma VB DTL i nagle zaczęło mu palić 10 L, wymienił termostat i pali koło 6 ...

Edited by Domlo

Share this post


Link to post
Share on other sites

Jestem po wymianie filtrów (wszystkich) i oponek w sobotę - powiem że niewiele się zmieniło może z pół litra... i nie wiem co dalej można sprawdzać.

Termostat ? Kolektor ssący ? Pompa paliwa ?

Mój styl jazdy nie zmienił się przez ten czas, tak jak napisał seba na trasie koło 5L spalał...A teraz 7L już i to bez klimy..

Share this post


Link to post
Share on other sites

sam kolektor ssący nie zwiększa spalania - tylko auto troszkę oporne się robi jak kolektor zawalony

sprawdz ten termostat...

Share this post


Link to post
Share on other sites
Guest rafja

termostat i przybrudzona przepływka /jesli wystepuje/, stan vacum - czy nie brakuje "podcisnienia", doładowanie turbo /żądane - rzeczywiste/

wszystko to ma swo wpływ na spalanie i dynamikę, zwłaszcza przepływka i termostat. przy słabym podcisnieniu pojawiałyby się checki np prz gwałtownych szybkich wciśnięciach hamulców /niektórzy tak mają - polecam szukajkę/

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dzięki - Bede sprawdzał powoli. A tak jeszcze wracając do stylu jazdy, na nagrzanym silniku spalanie na postoju 0,8L/h - 1,lL/h wiec to nie styl jazdy, z tego co pamiętam bez klimy na postoju 0,5L/h-0,6L/h

Edited by Adam 'Mayka'

Share this post


Link to post
Share on other sites
Guest rafja

Please login or register to see this quote.

duzo cos, to u mnie jest 0,6 l przy 2.2 dti.

skłaniałbym sie ze to przepływka lub ustawienie pompy...

Edited by rafja

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Powiedz mi pompa może sie 'rozregulować' ?

Poza tym można jakoś sprawdzić działanie termostatu / przepływomierza ? Techem ? Czy ASO ?

Edited by Adam 'Mayka'

Share this post


Link to post
Share on other sites
Guest rafja

1. dziwne ale tak. czesty objaw to dłuższe kręcenie zanim odpali. ktoś z forum omegi tak miał, bodajże "saper", nie pomagało nic, dopiero sprawdzenie kątów interfejsem potwierdziło, że kąty w pompie się różnią. Po ustawieniu wszystko zaczęło fajnie furgać. Jak pisał, stało sie to samo z czasem, wiec coś w tym jest. zresztą nie tylko jemu. generelanie jest tam łańcuszek i o ile ktoś nie wpychał łapek to nie powinno być to u ciebie przyczyną.

2. niby mozna, podpinając techa2 lub jakis inny fejs, np opelscanner i patrzeć na wartości które wskazuje przepływka podczas pracy na luzie i chyba przy 3000 obr.

Na luzie powinno być <300 ale nie mam danych katalogowych wiec nie dam ręki uciąć. Jak bedzie brudna i zaniżać pomiar to tylko podmianka z inną coś wskaże, same liczby ciężko zinterpretować bo szybko sie zmieniają a nie masz odniesienia ile powinno w danym momencie być...

3. działanie termostatu sprawdzisz obserwując wskazania temperatury /ale u was chyba nie ma wyskalowanego pola/, mozna tez ręką sprawdzic czy wraz z rozgrzewaniem sie silnika /zanim jeszcze osiagnie temp roboczą/ nie rozgrzewa się duży obieg /gruba gumowa rura idąca na chłodnicę. wtedy termostat nie trzyma i za szybko sie otwiera lub najczesciej, przycina sie w pozycji wpół otwartej.

mozna go jeszcze wrzucic do menzurki z wodą i sprawdzic w jakiej temp sie otwiera /ok 92 st jest OK/, tylko wiaze sie to z rozebraniem obudowy termostatu. Wtedy nie ma co sie bawic tylko wymienic sam wkład za ok 30 zł - godne polecenia są TERMOTU, w IC sprzedawane pod marką MAXIS.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dzięki wielkie za ten opis, sprawdzę jutro co z tym dużym obiegiem, a co do tego kręcenia czasem się zdarzy tak ze dłużej kręci ale nie wiem od czego to zależy.

Share this post


Link to post
Share on other sites
Guest rafja

to, ze czasem, to o niczym nie swiadczy. u tamtego czy zimny czy cieply - musial chwile pokrecic.

Share this post


Link to post
Share on other sites
Guest pm82pm

Please login or register to see this quote.

o kurcze... to myśle że napewno coś jest nie tak...

u mnie jak jest zimny silnik jest koło 0,8 bez klimy ale jak się rozgrzeje (80stC) to bez klimy pokazuje 0,2 a jak wyłącze światła nawet i 0,1

z klimą o,4

moje średnie spalanie na 1500km 60% trasa i 40% warszawa - korki na dzień dzisiejszy wynosi 4,8 litra i z tego co leje do baku myśle że jest podobnie napewno nie przekracza 5,5

jezdze wprawdzie rozsądnie - ekonomicznie ale nie emerycko

ale mówie wg mnie to spalanie na postoju masz dużo za wysokie i tutaj szukał bym przyczyny

więc sprawdz:

1. najpierw podpioł bym się kabelkiem i zobaczył czy nie ma/ nie było żadnych błędów (nie wszytskie od razu wywalają kontrolkę) może to coś naprowadzi na problem

2. termostat o ile temperatura silnika nie jest poprawna (powinno się utrzymywać 80-100 stopni cały czas a nagrzewanie przy tej pogodzie nie powinno przekraczać 5-6 km w trasie)

3. czujnik temperatury silnika (można sprawdzić wartości na opcomie porównać to co pokazuje z faktyczną temperaturą silnika

4. sprawdzić wskazania przepływki ale tutaj nie wiem niestety jakie powinna pokazywać wartości

Edited by pm82pm

Share this post


Link to post
Share on other sites

kabelkami w dieslu nie szczytasz błędów!!!

0.01l.h na postoju?- a jakie ty masz wtedy obroty?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No chyba z tym 0,1L/h to trochę przesadziłeś.. ale tak myślę że 0,5L/h to jest normalne spalanie na postoju, no u mnie przy nie dogrzanym silniku pokazuje 0,9L/h-1,1L/h i cały czas przy włączonej klimie... Ale silnik nagrzewa się normalnie 10-15min pracy(jazdy) i juz jest ok 90C wiec tu jest chyba dobrze, ale większość z was stawia na termostat. A z tego co patrzyłem na alle..serwisie aukcyjnym sa w granicach stu- stuparu zł. wiec tragedii by nie było a tak duże spalanie jednak ciągnie po kieszeni..

I mam pytanie czemu z diesla się nie przeczyta błędów ?

Share this post


Link to post
Share on other sites
Guest pm82pm

Please login or register to see this quote.

kabelkiem czyli interfejsem na przykład op-com - oczywiście że można i to bez problemu i błędy i wszystkie parametry silnika na żywo

nie 0,01 tylko 0,1

ze światłami 0,2 l/h takie mam moge zrobić zdjęcie jak mi ktoś nie wierzy obroty są normalne chyba 740 obr/min o ile dobrze pamietam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...