Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Gość AxuSS

Oświetlenie bagażnika

Polecane posty

Gość AxuSS

Witam,

Nie działa mi oświetlenie w bagażniku. Jak próbowałem wyciągnąć oprawkę to przez chwilę się zapaliła żarówka + coś iskrzyło (Poszedł bezpiecznik ale już wymieniłem). Myślę, że albo mam naderwany przewód albo coś z wtyczką nie teges.

Problem polega na tym, że tej wtyczki u mnie nie da się w ogóle wyciągnąć z karoserii bardziej niż na około 0.5 cm

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> Przez co ciężko mi cokolwiek zrobić.

U Was też tylko tyle się wyciąga czy bardziej ??

I pytanie numer dwa

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> : Którędy jest pociągnięta ta wiązka patrząc od strony klapy bagażnika ? Może da się ją wyciągnąć z innej strony ?

Proszę o radę.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na 99% przetarły Ci się kable łączące klapę bagażnika z nadwoziem, idą przy lewym ramieniu siłownika klapy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przewod zasilajacy lampke idzie od przodu auta.

masa idzie z wlacznika krancowego z klapy.

oprawka wychodzi cala. trzeba z 1 strony podwazyc plaskim srubokretem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość AxuSS

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Oprawkę umiem wyciągnąć

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Tylko wtyczki do której ją się podpina nie mogę wyciągnąć z karoserii.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie wiem jak w sedanie (ile cm kabla wystaje) ale w kombi ok 6-8 cm kabla z wtyczka wychodzi.

moze wiazka jest gdzies na spince przyczepiona, odczep spinke moze bedzie latwiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja u siebie to wyciagnalem tą lampke moze z 3 cm bo kable takie krótkie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam identyczny problem. czy da się jakoś dostać do tego kabla. jak go ew. wymienić. No i jeszcze jedno może to czujnik otwartego bagażnika? ale też poza wyciągnięciem trzpienia - nic nie da się przez otwór zrobić. Jakieś pomysły???tomek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czujnik zwiera do masy, wiec jakby bylo cos z nim nie tak to by lampka sie swiecila

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ale nie paliloby bezpiecznikow.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A u mnie była spalona żarówka , choć o dziwo nie było tego widać ale akurat miałem 2 taka sama pod ręka i je zamieniłem ... i nagle zadziałało. Wychodzi na to ze ta stara żarówka była jakaś lipna choć nie była spalona , jak to możliwe?? nie wiem. Gdy wyciągałem osłonę żarówki to tak jak i wam coś zaiskrzyło i bezpiecznik poszedł się .... musiałem kopić nowy bo ,a co do kabli to u mnie z max 3 cm wyszły ;/ ale tak jak mowie spróbuj najpierw zamienić żarówkę , zacznij od najprostszych rzeczy. potem możne sprawdź na krótko czy działa wyłącznik/włącznik w klapie ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Maddox

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

mam podobnie, tylko ze sam rozpialem te kostke w bagazniku, i teraz nie mam oswietlenia bagaznika oraz tablicy rejestracyjnej.

a zaczelo sie od tego, kiedy mlody bawil sie lampkami w kabinie(tymi z tylu przy podsufitce), nie wiem jak, ale zrobil jakies zwarcie, albo to byl skutek innych nieprawidlowosci, ale nei mozna bylo wylaczyc oswietlenia w kabinie, jesli gasla jedna lampka, zapalala sie inna, i tak w kolko macieju.

pomogly tylko rozlaczenie kostki w bagazniku, tzn. pomoglo na tyle, ze juz nie ma problemow z oswietleniem w kabinie, problemem pozostalo oswietlenie bagaznika oraz tablicy rejestracyjnej, oraz brak centralnego na klapie.

podpinalem te kostki, przy czym, zauwazylem male iskrzenie i zrezygnowalem z podączania.

czekam az sie zrobi cieplej i przestanie padac zebe sie za to zabrac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

opis przewodow z zlaczu bagaznika:

PIN.... KOLOR.... OPIS

1.... BRĄZOWO-BIAŁY.... ZAMEK KLAPY

2.... BRĄZOWY.... MASA

3.... CZARNO-CZERWONY.... SIŁOWNIK KLAPY (PIN B )

4.... CZARNO-ŻÓŁTY.... SIŁOWNIK KLAPY (PIN A)

5.... BRĄZOWO-BIAŁY.... CZUJNIK KLAPY

6.... SZARO-ZIELONY.... OŚWIETLENIE TABLICY REJESTRACYJNEJ

7.... ---------------------------------- -------

8.... ---------------------------------- -------

9.... ---------------------------------- -------

/1 2 3\

|4 5 6|

|7 8 9|

sprawdz czy raczki sa dobrze polaczone...

w raczkach jest stale napiecie pociagniete od srodkowej lampki, stala masa oraz masa z wylacznika drzwiowego.

jedyne co ma wspolnego lampka w bagazniku z raczkami to staly plus z F22.

wlacznik lampki w bagazniku nie jest polaczony z wlacznikami drzwi (chyba ze ma sie alarm to sa bo ida do centralki alarmu).

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w hb jak ten kabel idzie bo mam plus w żarówce więc wychodzi na to że minus nie dochodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

plus idzie z F22 lewa strona

minus idzie z wlacznika w bagazniku [ten dzyndzelek co sie chowa jak sie zamyka klape]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to tak jak myślałem dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam problem z podswietleniem bagaznika vb hatchback żarówka jest dobra a problem polega na tym ze na obu przewodach jest prąd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam .umnie w bagazniku niema wgle swiatła niewiem czemu a moze jest a ja niewiem gdzi moze ktos podpowie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a masz cabrio sedana , kombi czy może HB

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

żarówkę sprawdź tak na początek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam sedana ale niemam wgle tam swiatła ,klosza z zarówka wgle niema :Dnie widze ..


niewiem czy ten model niemiał swiatła w bagazniku czy jak

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zobacz w "suficie bagażnika - masz na pewno "

Jeśli nie świeci to żarówka na dzień dobry sprawdź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok zerkne jutro i dam znac ,dzieki za info

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jak wymiesz żarówkę to będzie na jednym - pewnie brakuje Ci masy . masz do sprawdzenia przewód który idzie do wyłącznika klapy i sam wyłącznik ( najczęściej pęka przewód w gumowej osłonie między klapą a nadwoziem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×