Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość AxuSS

Wysokość pedału sprzęgła

Polecane posty

Gość AxuSS

Witam,

Na jakiej wysokości powinien znajdować się pedał sprzęgła w stosunku np. do pedału hamulca ?

Bo u mnie pedał hamulca jest tak z 1 - 2 cm poniżej sprzęgła.

W matizie pedał sprzęgła podnosił się w miarę ścierania się sprzęgła i się zastanawiam czy tu też tak jest

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Bo albo hamulec jest za nisko, albo sprzęgło za wysoko, albo ten typ tak ma i sprzęgło zawsze jest wyżej niż hamulec

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Pozdrawiam

Edytowano przez AxuSS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

i tak powinien być, jest zawsze w tym samym miejscu i jeśli jest już bardzo wyeksploatowane to łapie przy górze.

Edytowano przez mar111

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość AxuSS

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ok dzięki za odpowiedź. Myślałem, że się może coś reguluje.

Co do łapania to mi łapie w połowie więc wszystko ok

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tak jest OK.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Furiat

Witm, jetem tu nowy wiec amtor

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Podepne sie pod temt.U mnie zas sprzeglo lapalo bardzo wysoko, wiec myslalem ze poprzedni wlasciciel zle wyregulowl linke bo widac ze byl zmieniana. Wiec i ja troche pogrzeblem ale chyba spiepszylem sprawe. Teraz gdy daje mu gazu obroty szybko ida w gore do 3 - 3.5 tysica i nagle spdaja tak jak by sprzeglo zlapalo dobrze bieg ( przy czym najbardziej zauwzalne jest to na 4 i 5 biegu)Czy to wina linki?? czy juz cos w sprzegle jest do wymiany?? Z gory dzieki za odp

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Myślę że sprzęgło już skończyło żywot, spróbuj jeszczę wyregulować tak jak to robiłeś - myślę że masz silnik 1.6 75KM??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Furiat

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dokladnie tak :)Czyli wymiana kompletnego sprzegla??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jeśli czuć przy jeździe pod górkę że się lekko ślizga na pewno do wymiany (komplet)

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez mar111

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Furiat

ok dzieki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trochę odkopię temat. Miałem niedawno zmienianą skrzynie + kompletne sprzęgło. Jak wciskam sprzęgło do końca to oczywiście rozłącza, ale wystarczy popuścić delikatnie pedał sprzęgła i zaczyna łapać. Słabo odpowietrzone?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×