Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość vectoress

problemy z mocą auta

Polecane posty

Gość vectoress

Witam.dwa tygodnie temu w warsztacie wymieniali mi uszczelke pod głowicą,docieranie zaworów,nowe uszczelniacze wtryskówi tym podobne.po odebraniu auta wyrazny spadek mocy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> wczesniej pod górke auto jak doszło do 1900 obr. to ciągło, a teraz nie czuc tego "kopa"turbiny.sprawdziłem wężyki podcisnienia,zawór upustowy turba i wszystko jak nalezy. czasem auto szarpnie jakby braklo paliwa.na kompie PO400 ale mam go od początku tj.2 lata i bylo dobrze.Co może byc przyczyną braku mocy.czytam posty i sam już nie wiem. macie jakies pomysły???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Objawy wskazują jednak na nieszczelność układu podciśnienia.Trzeba spawdzić dokładnie całość od pompy podciśnienia do EGR.

Wakuometr podpiąć i szukać uszkodzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość vectoress

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

obejrzałem wszystkie trójniki,przelewy były wymieniane,chyba bede musiał podpiąc wakuometr i to pomierzyc. mam nadzieje że to nie turbo

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×