Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Mati Mat

Problem z jazdą na benzynie i zuzyciem oleju?

Polecane posty

Gość Mati Mat

Witam,

Dużo tutaj mądrych głów

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> super

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">.Już kiedyś ktoś mi pomógł dzięki temu forum. Wracając do tematu!.

Mam problem z moją VIKI

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> Autko nie chce jeździć na benzynie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> szarpie i przytkana jest. Gdy dodaję gazu nie chce jechać

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> co się dzieje. Na gazie jest OK.

Druga sprawa, to zużycie oleju. Kopci

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> Nie wiem czy mogło być przyczyną za duża ilość oleju

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> kiedyś dostawiałem autko w domu i tata miał dolać oleju bo było mało. Okazał się, że za dużo dolał, ale nic nie robiłem i jeździłem. teraz olej spadł na bagnecie i ....... Czy np. może być przyczyną ten nadmiar? np. osadziło się gdzieś w katalizatorze czy coś takiego?

Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli na gazie jest OK a na benzynie muli, to najpierw spróbuj zresetować ustawienia sterownika silnika. Odepnij akumulator na jakieś pół godzinki max i zobacz co będzie potem. Jeżeli t o nic nie da, to najpewniej masz źle wyregulowaną instalację gazową, konkretnie współczynnik gaz/benzyna. Na gazie mieszanka jest ok, ale na benzynie już nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Albo może być to wina wtryskiwaczy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego a sprawdzałeś czujniki położenia wałka rozrządu bo u mnie kiedyś też mulił okazało się że auto chodziło w trybie awaryjnym wymieniłem czujnik który jest w pokrywie zaworów to to on wysiadł i było już ok koszt takiego czujnika to około 70 zł ,są dwa takie czujniki jeden na pokrywie zaworów a drugi z tyłu silnika jak chcesz to sprawdzić to odpal samochód i później odłącz czujnik na przemian raz jeden potem drugi jak na którymś auto zgaśnie to masz przyczynę dlaczego auto tak się zachowuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ozi

a czy wogóle błędy ci jakies pokazuje? ja bym stawiał jak kolega wyżej na wtryski benzyny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Mati Mat

Witam,

co do błędów to nie byłem na kompie. Muszę dopiero podjechać. Chyba że można samemu sprawdzić to jakoś?

czujnik ? sprawdzę. A czy może też tak dziać, gdy przypustnica jest zabrudzona? hm nie wiem co jej się dzieje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> mam takie uczucie jakby np. nie spalał do końca i dlatego go przytyka. A wczoraj nie mogłem jechać szybciej niż 80 km/h jakoś tak ją przytkało

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ozi

błędy będa jak sie bedzie świecić czek, przepustnica raczej nic do tego nie ma bo na benzynie żle na LPG dobrze chyba że sterownik od bp sie przeprogramował że źle lpg wyregulowane czasem też tak może być że jak jeździsz na rozlegulowanej instalacji lpg to komp od bp sie przestawi może masz te wtryski walniete jeden albo dwa sie nie otwierają albo są otwarte cały czas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Mati Mat

a ile moze kosztowac taka narawa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×