Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość KaszaAM

Porada,

Polecane posty

Gość KaszaAM

Witam ,

Może coś Koledzy poradzicie, jednocześnie przepraszam za jakieś braki na profilu , ale uzupełnię , jestem tu nowy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Vectra 1.6 16V '98r 149tys przebiegu , pojawił się problem ze zmianą biegów. Zamiast 1 często wskakuje 3 bieg a zamiast 2 wskakuje 4 bieg. Co może być tego problemem ? I ewentualnie jakie mogą być koszta naprawy tego.

Pozdrawiam ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lub kwestia ustawienia ciegna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość KaszaAM

szczerze nie wiem... usterke zauważyłem dzisiaj w drodze do pracy . nie zaglądałem jeszcze tam, w tym tyg pojeżdżę po mechanikach i zobaczę co tam jest. Moim zdaniem drążek od tez trochę za luźno lata więc może to i synchronizatory. Jak tylko się czegoś dowiem to napisze co było tego powodem. Jeżeli potwierdzi się któraś z opcji , synchronizator lub ustawienia ciegna ile to może kosztować ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Fala

Mi osobiście pomogła regulacja mechanizmu zmiany biegów,sam to zrobisz w pół godziny,porada jest gdzieś na forum,dodam że miałem ten sam problem i po regulacji wszystko gra.Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość KaszaAM

Witam kolegów

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Znamy już przyczynę mojego problemu... a mianowicie ustawienie cięgna. Dziekuje za pomoc! Teraz już wszystko chodzi jak marzenie...

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość serpens
Napisano (edytowany)

Witam panowie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:"> . Mam do was takie pytanie. W mojej viki 1.8 przy zimnym silniku (temp. zew. ok 10 stopni) ciężko wchodzą biegi tak jak by pokonywały dwie przeszkody. Miałem tak w zimie (-15st.) ale jak temp. wzrosła do powyżej zera biegi wchodziły ok. Teraz wszystko wara do normy jak zagrzeje się silnik. Czy to normalne, że w temp. 10 stopni biegi ciężko wchodziły a po rozgrzaniu silnika wracało do normy? Co można z tym zrobić? Synchronizacja? Wymiana oleju w skrzyni??

Edytowano przez serpens

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×