Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość odomek

Pompa wtryskowa

Polecane posty

Gość odomek

Witam ostatnio zapalała mi się kontrolka check engine więc pojechałem na kompa i wyświetlił mi się błąd z opisem "błąd sterownika czujnika pompy wtryskowej". Czy to pewne że muszę regenerować pompę wtryskową czy może to być jeszcze coś innego. Pomóżcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jeżeli zdołałeś dojechać na diagnostykę to niekoniecznie musi to być wina pompy aczkolwiek istnieje prawdopodobieństwo że może to być początek końca pompy wtryskowej

Mógłbyś podać jaki dokładnie wystąpił błąd (oznaczenie kodowe)

Edytowano przez matrox

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jakie objawy, w jakich warunkach, jaki kod błędu...? Bo tak to Ci możemy odpowiedzieć, że musisz regenerować pompę wtryskową lub może to być jeszcze coś innego.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość odomek

Niestety nie pamiętam teraz kodu błędu, ale kontrolka zapala mi się w momencie jak ostro przyspieszam załączy się turbina trochę pociągane i wtedy zapala się kontrolka check engine i wtedy traci moc i wcale nie 'idzie" ale jak przystanę wyłączę silnik na chwilę to z powrotem jest normalnie. No i co najdziwniejsze nie dzieje się tak za każdym razem tylko raz na jakiś czas.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hm, P1220? Sam teraz też już nie kojarzę jaki to może być błąd, ale sytuacja, którą opisałeś pojawiała się już na forum kilka razy.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość odomek

Ten kod był chyba 016 i jeszcze jakaś jedna cyfra ale mogę się mylić. Gdybym zobaczył ten kod to napewno bym poznał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość munich88

Witam- posiadam Vectre z silnikiem Y22DTR- zainteresowalem sie stanem pompy i o zgrozo zobaczylem ze jest w oleju- tak jak by sie pocila!!! a gdy jade dynamicznie powyzej 120 km/h i szybciej zapala sie kontrolka pompy-mysle ze to jest agonia pompy???? czy ktos moze wypowiedziec na ten temat ???????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość rafja

moze egr pluc na pompe. bardziej zainteresowałbym sie turbina niz pompa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Może tak być. Warto też sprawdzić czy nie poci się kolektor ssący (składa się z dwóch części i potrafi się pocić pod uszczelką)...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×